<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Tackling Climate Change with Playfulness | UCSD Guardian</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://ucsdguardian.org/xmlrpc.php" />
    <meta property="og:image" content="http://ucsdguardian.org/wp-content/uploads/2017/05/maxresdefault-2.jpg" /><meta name="author" content="Rebecca Chong">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="UCSD Guardian &raquo; Feed" href="http://ucsdguardian.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="UCSD Guardian &raquo; Comments Feed" href="http://ucsdguardian.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="UCSD Guardian &raquo; Tackling Climate Change with Playfulness Comments Feed" href="http://ucsdguardian.org/2017/05/02/32753/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ucsdguardian.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%7CPlayfair+Display%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://ucsdguardian.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://ucsdguardian.org/wp-content/themes/Newspaper/style.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://ucsdguardian.org/wp-content/themes/Newspaper/includes/demos/fashion/demo_style.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://ucsdguardian.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"en_US","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://ucsdguardian.org/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.4.15'></script>
<script type='text/javascript' src='http://ucsdguardian.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ucsdguardian.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://ucsdguardian.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ucsdguardian.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ucsdguardian.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Life in a Bollywood Dance Team: The Race to Win' href='http://ucsdguardian.org/2017/05/02/life-in-a-bollywood-dance-team-the-race-to-win/' />
<link rel='next' title='Saving France from Nationalism' href='http://ucsdguardian.org/2017/05/03/saving-france-from-nationalism/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://ucsdguardian.org/2017/05/02/32753/" />
<link rel='shortlink' href='http://wp.me/s7f4GO-32753' />
<link rel="alternate" type="application/json+oembed" href="http://ucsdguardian.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fucsdguardian.org%2F2017%2F05%2F02%2F32753%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ucsdguardian.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fucsdguardian.org%2F2017%2F05%2F02%2F32753%2F&#038;format=xml" />

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://ucsdguardian.org/2017/05/02/32753/" />
			<meta property="og:title" content="Tackling Climate Change with Playfulness" />
			<meta property="og:description" content="" />
			<meta property="og:site_name" content="UCSD Guardian" />
			<meta property="og:image" content="http://ucsdguardian.org/wp-content/uploads/2017/05/maxresdefault-2.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="" />
			<meta itemprop="image" content="http://ucsdguardian.org/wp-content/uploads/2017/05/maxresdefault-2.jpg" />
			

			<meta property="fb:pages" content="74813412512" />
			<!-- OpenX header script -->
<meta property="fb:pages" content="74813412512" />
<script type="text/javascript" src="//oncampusweb-d.openx.net/w/1.0/jstag"></script>

<script type="text/javascript">
    var OX_d203949fc8 = OX();
    OX_d203949fc8.addPage("536870992");
    OX_d203949fc8.fetchAds();
</script>
<!-- end generated tag -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1053339841428747');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1053339841428747&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '139042823192066');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=139042823192066&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://ucsdguardian.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/ucsdguardian.org\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="http:\/\/ucsdguardian.org\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#2f3491";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="http://ucsdguardian.org/wp-content/uploads/2017/03/cropped-Guardian-Logo-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="http://ucsdguardian.org/wp-content/uploads/2017/03/cropped-Guardian-Logo-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://ucsdguardian.org/wp-content/uploads/2017/03/cropped-Guardian-Logo-180x180.jpeg" />
<meta name="msapplication-TileImage" content="http://ucsdguardian.org/wp-content/uploads/2017/03/cropped-Guardian-Logo-270x270.jpeg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-32753 single-format-video 32753 single_template_9 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ucsdguardian/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/44154076@N03" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ucsdguardian/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#0267666b766d70427761716665776370666b636c2c6d7065" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/UCSDGuardian" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC3yAUShZugxmKA-33gM9O-A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-bar-container"><ul id="menu-menu-bar" class="td-mobile-main-menu"><li id="menu-item-25050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-25050"><a href="http://ucsdguardian.org/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://ucsdguardian.org/category/news/a-s-council-column/">A.S. Council Column</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/news/california/">California</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/news/campus/">Campus</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/news/disease-of-the-week-news/">Disease of the Week</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/news/lights-sirens-campus/">Lights &amp; Sirens</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/news/sandiego/">San Diego</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/news/science-and-tech/">Science &amp; Technology</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/news/sun-god/">Sun God Festival</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/news/uc-system/">UC System</a></li>
</ul>
</li>
<li id="menu-item-25048" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25048"><a href="http://ucsdguardian.org/category/features/">Features<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/features/behind-the-lectern/">Behind the Lectern</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/features/comics/">Comics</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/features/on-the-issues/">On the Issues</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/features/organization-profiles/">Organization Profiles</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/features/scitech/">SciTech</a></li>
</ul>
</li>
<li id="menu-item-25038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25038"><a title="Opinion" href="http://ucsdguardian.org/category/opinion-2/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/albas-world/">Alba&#8217;s World</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/columns/">Columns</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/columns/across-the-globe/">Across the Globe</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/columns/boy-interrupted/">Boy Interrupted</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/columns/hand-heart/">Hand &amp; Heart</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/columns/how-to-guru/">How-to Guru</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/columns/justice-is-served-columns/">Justice Is Served</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/columns/makebas-corner/">Makeba&#8217;s Corner</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/columns/miscalculated/">Miscalculated</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/columns/muslim-in-america-columns/">Muslim In America</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/columns/point-of-order/">Point of Order</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/columns/rhyme-or-reason/">Rhyme or Reason</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/columns/tech-it-out/">Tech It Out</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/columns/technically-speaking/">Technically Speaking</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/columns/thinking-caps/">Thinking Caps</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/editorial-cartoons/">Editorial Cartoons</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/editorials/">Editorials</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/guest-commentaries/">Guest Commentaries</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/letters-to-the-editor/">Letters to the Editor</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/op-ed/">Op-Ed</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/quick-takes/">Quick Takes</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/true-life-campus/">True Life: Campus</a></li>
</ul>
</li>
<li id="menu-item-25037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25037"><a href="http://ucsdguardian.org/category/lifestyle-2/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/lifestyle-2/columns-lifestyle-2/">Columns</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/lifestyle-2/food-and-drink/">Food &#038; Drink</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/lifestyle-2/student-life/">Student Life</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/lifestyle-2/things-to-do/">Things to Do</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/lifestyle-2/wellness/">Wellness</a></li>
</ul>
</li>
<li id="menu-item-25036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25036"><a href="http://ucsdguardian.org/category/arts/">Arts &#038; Entertainment<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/arts/books/">Books</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/arts/films-tv/">Films &amp; TV</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/arts/music/">Music</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/arts/plays/">Plays</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/arts/qa/">Q&amp;A</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/arts/songs-of-the-week/">Songs of the Week</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/arts/visual-arts/">Visual Arts</a></li>
</ul>
</li>
<li id="menu-item-24950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24950"><a href="http://ucsdguardian.org/category/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/sports/athlete-profiles/">Athlete Profiles</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/sports/baseball/">Baseball</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/sports/basketball/">Basketball</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/sports/columns-sports-2/">Columns</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/sports/crew/">Crew</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/sports/cross-country/">Cross Country</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/sports/fencing/">Fencing</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/sports/golf/">Golf</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/sports/hockey/">Hockey</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/sports/soccer/">Soccer</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/sports/softball/">Softball</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/sports/swimming/">Swimming &amp; Diving</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/sports/tennis/">Tennis</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/sports/track-and-field/">Track and Field</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/sports/triathlon/">Triathlon</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/sports/volleyball/">Volleyball</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/sports/water-polo/">Water Polo</a></li>
</ul>
</li>
<li id="menu-item-32769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32769"><a href="http://ucsdguardian.org/category/multimedia/">Multimedia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/multimedia/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-31033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31033"><a href="http://ucsdguardian.org/category/thegutter/">The Gutter</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://ucsdguardian.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Wednesday, May 17, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ucsdguardian/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/44154076@N03" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ucsdguardian/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#85e0e1ecf1eaf7c5f0e6f6e1e2f0e4f7e1ece4ebabeaf7e2" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/UCSDGuardian" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC3yAUShZugxmKA-33gM9O-A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                    <div class="td-login-info-text">A password will be e-mailed to you.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://ucsdguardian.org/">
				<img src="http://ucsdguardian.org/wp-content/uploads/2016/02/logo2.jpg" alt=""/>
				<span class="td-visual-hidden">UCSD Guardian</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://ucsdguardian.org/">
			<img class="td-retina-data" data-retina="http://ucsdguardian.org/wp-content/uploads/2016/02/guardianlogo.jpg" src="http://ucsdguardian.org/wp-content/uploads/2016/02/guardianlogo.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://ucsdguardian.org/">
			<img src="http://ucsdguardian.org/wp-content/uploads/2016/02/logo2.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-bar-container"><ul id="menu-menu-bar-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-25050"><a href="http://ucsdguardian.org/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_591d44700a4b5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_591d44700a4b5" ><script>var block_td_uid_1_591d44700a4b5 = new tdBlock();
block_td_uid_1_591d44700a4b5.id = "td_uid_1_591d44700a4b5";
block_td_uid_1_591d44700a4b5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8642","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_591d44700a4b5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_591d44700a4b5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_591d44700a4b5.td_column_number = "3";
block_td_uid_1_591d44700a4b5.block_type = "td_block_mega_menu";
block_td_uid_1_591d44700a4b5.post_count = "4";
block_td_uid_1_591d44700a4b5.found_posts = "11616";
block_td_uid_1_591d44700a4b5.header_color = "";
block_td_uid_1_591d44700a4b5.ajax_pagination_infinite_stop = "";
block_td_uid_1_591d44700a4b5.max_num_pages = "2904";
tdBlocksArray.push(block_td_uid_1_591d44700a4b5);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_591d44700a4b5" id="td_uid_2_591d44705eb8b" data-td_block_id="td_uid_1_591d44700a4b5" data-td_filter_value="" href="http://ucsdguardian.org/category/news/">All</a><a class="mega-menu-sub-cat-td_uid_1_591d44700a4b5"  id="td_uid_3_591d44705ed6d" data-td_block_id="td_uid_1_591d44700a4b5" data-td_filter_value="16885" href="http://ucsdguardian.org/category/news/a-s-council-column/">A.S. Council Column</a><a class="mega-menu-sub-cat-td_uid_1_591d44700a4b5"  id="td_uid_4_591d44705eff5" data-td_block_id="td_uid_1_591d44700a4b5" data-td_filter_value="18" href="http://ucsdguardian.org/category/news/california/">California</a><a class="mega-menu-sub-cat-td_uid_1_591d44700a4b5"  id="td_uid_5_591d44705f257" data-td_block_id="td_uid_1_591d44700a4b5" data-td_filter_value="16" href="http://ucsdguardian.org/category/news/campus/">Campus</a><a class="mega-menu-sub-cat-td_uid_1_591d44700a4b5"  id="td_uid_6_591d44705f4b6" data-td_block_id="td_uid_1_591d44700a4b5" data-td_filter_value="17580" href="http://ucsdguardian.org/category/news/disease-of-the-week-news/">Disease of the Week</a><a class="mega-menu-sub-cat-td_uid_1_591d44700a4b5"  id="td_uid_7_591d44705f717" data-td_block_id="td_uid_1_591d44700a4b5" data-td_filter_value="2237" href="http://ucsdguardian.org/category/news/lights-sirens-campus/">Lights &amp; Sirens</a><a class="mega-menu-sub-cat-td_uid_1_591d44700a4b5"  id="td_uid_8_591d44705f970" data-td_block_id="td_uid_1_591d44700a4b5" data-td_filter_value="17" href="http://ucsdguardian.org/category/news/sandiego/">San Diego</a><a class="mega-menu-sub-cat-td_uid_1_591d44700a4b5"  id="td_uid_9_591d44705fbd4" data-td_block_id="td_uid_1_591d44700a4b5" data-td_filter_value="19" href="http://ucsdguardian.org/category/news/science-and-tech/">Science &amp; Technology</a><a class="mega-menu-sub-cat-td_uid_1_591d44700a4b5"  id="td_uid_10_591d44705fe64" data-td_block_id="td_uid_1_591d44700a4b5" data-td_filter_value="9430" href="http://ucsdguardian.org/category/news/sun-god/">Sun God Festival</a><a class="mega-menu-sub-cat-td_uid_1_591d44700a4b5"  id="td_uid_11_591d4470600c2" data-td_block_id="td_uid_1_591d44700a4b5" data-td_filter_value="480" href="http://ucsdguardian.org/category/news/uc-system/">UC System</a></div></div><div id=td_uid_1_591d44700a4b5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/05/17/khosla-declares-support-for-fossil-fuel-divestment/" rel="bookmark" title="Khosla Declares Support for Fossil Fuel Divestment"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/01/fossil-fuel-protest-218x150.jpg" srcset="http://ucsdguardian.org/wp-content/uploads/2017/01/fossil-fuel-protest-218x150.jpg 218w, http://ucsdguardian.org/wp-content/uploads/2017/01/fossil-fuel-protest-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Khosla Declares Support for Fossil Fuel Divestment"/></a></div>                <a href="http://ucsdguardian.org/category/news/campus/" class="td-post-category">Campus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/05/17/khosla-declares-support-for-fossil-fuel-divestment/" rel="bookmark" title="Khosla Declares Support for Fossil Fuel Divestment">Khosla Declares Support for Fossil Fuel Divestment</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/05/14/seed-sprout-to-occupy-former-dlush-space/" rel="bookmark" title="Seed + Sprout to Occupy Former D&#8217;Lush Space"><img width="200" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2013/10/Price_Center_UCSD.jpg" srcset="http://ucsdguardian.org/wp-content/uploads/2013/10/Price_Center_UCSD.jpg 1280w, http://ucsdguardian.org/wp-content/uploads/2013/10/Price_Center_UCSD-300x225.jpg 300w, http://ucsdguardian.org/wp-content/uploads/2013/10/Price_Center_UCSD-1024x768.jpg 1024w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Seed + Sprout to Occupy Former D&#8217;Lush Space"/></a></div>                <a href="http://ucsdguardian.org/category/news/campus/" class="td-post-category">Campus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/05/14/seed-sprout-to-occupy-former-dlush-space/" rel="bookmark" title="Seed + Sprout to Occupy Former D&#8217;Lush Space">Seed + Sprout to Occupy Former D&#8217;Lush Space</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/05/14/student-takes-third-in-uc-grad-slam-contest-with-contraceptive-innovation/" rel="bookmark" title="Student Takes Third in UC Grad Slam Contest with Contraceptive Innovation"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/05/contraception-218x150.jpg" srcset="http://ucsdguardian.org/wp-content/uploads/2017/05/contraception-218x150.jpg 218w, http://ucsdguardian.org/wp-content/uploads/2017/05/contraception-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Student Takes Third in UC Grad Slam Contest with Contraceptive Innovation"/></a></div>                <a href="http://ucsdguardian.org/category/news/campus/" class="td-post-category">Campus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/05/14/student-takes-third-in-uc-grad-slam-contest-with-contraceptive-innovation/" rel="bookmark" title="Student Takes Third in UC Grad Slam Contest with Contraceptive Innovation">Student Takes Third in UC Grad Slam Contest with Contraceptive Innovation</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/05/14/disease-of-the-week-cerebral-cavernous-malformations/" rel="bookmark" title="Disease of the Week: Cerebral Cavernous Malformations"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/05/cerebral-cavernous-malformation-218x150.jpg" srcset="http://ucsdguardian.org/wp-content/uploads/2017/05/cerebral-cavernous-malformation-218x150.jpg 218w, http://ucsdguardian.org/wp-content/uploads/2017/05/cerebral-cavernous-malformation-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Disease of the Week: Cerebral Cavernous Malformations"/></a></div>                <a href="http://ucsdguardian.org/category/news/disease-of-the-week-news/" class="td-post-category">Disease of the Week</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/05/14/disease-of-the-week-cerebral-cavernous-malformations/" rel="bookmark" title="Disease of the Week: Cerebral Cavernous Malformations">Disease of the Week: Cerebral Cavernous Malformations</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_591d44700a4b5" data-td_block_id="td_uid_1_591d44700a4b5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_591d44700a4b5" data-td_block_id="td_uid_1_591d44700a4b5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-25048"><a href="http://ucsdguardian.org/category/features/">Features</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_591d4470e9f44_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_591d4470e9f44" ><script>var block_td_uid_12_591d4470e9f44 = new tdBlock();
block_td_uid_12_591d4470e9f44.id = "td_uid_12_591d4470e9f44";
block_td_uid_12_591d4470e9f44.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_12_591d4470e9f44_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_591d4470e9f44_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_591d4470e9f44.td_column_number = "3";
block_td_uid_12_591d4470e9f44.block_type = "td_block_mega_menu";
block_td_uid_12_591d4470e9f44.post_count = "4";
block_td_uid_12_591d4470e9f44.found_posts = "659";
block_td_uid_12_591d4470e9f44.header_color = "";
block_td_uid_12_591d4470e9f44.ajax_pagination_infinite_stop = "";
block_td_uid_12_591d4470e9f44.max_num_pages = "165";
tdBlocksArray.push(block_td_uid_12_591d4470e9f44);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_591d4470e9f44" id="td_uid_13_591d4470f2299" data-td_block_id="td_uid_12_591d4470e9f44" data-td_filter_value="" href="http://ucsdguardian.org/category/features/">All</a><a class="mega-menu-sub-cat-td_uid_12_591d4470e9f44"  id="td_uid_14_591d4470f2566" data-td_block_id="td_uid_12_591d4470e9f44" data-td_filter_value="8358" href="http://ucsdguardian.org/category/features/behind-the-lectern/">Behind the Lectern</a><a class="mega-menu-sub-cat-td_uid_12_591d4470e9f44"  id="td_uid_15_591d4470f2952" data-td_block_id="td_uid_12_591d4470e9f44" data-td_filter_value="474" href="http://ucsdguardian.org/category/features/comics/">Comics</a><a class="mega-menu-sub-cat-td_uid_12_591d4470e9f44"  id="td_uid_16_591d4470f2d30" data-td_block_id="td_uid_12_591d4470e9f44" data-td_filter_value="17198" href="http://ucsdguardian.org/category/features/on-the-issues/">On the Issues</a><a class="mega-menu-sub-cat-td_uid_12_591d4470e9f44"  id="td_uid_17_591d4470f30e1" data-td_block_id="td_uid_12_591d4470e9f44" data-td_filter_value="17199" href="http://ucsdguardian.org/category/features/organization-profiles/">Organization Profiles</a><a class="mega-menu-sub-cat-td_uid_12_591d4470e9f44"  id="td_uid_18_591d4470f34bf" data-td_block_id="td_uid_12_591d4470e9f44" data-td_filter_value="17250" href="http://ucsdguardian.org/category/features/scitech/">SciTech</a></div></div><div id=td_uid_12_591d4470e9f44 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/05/14/a-s-report-card/" rel="bookmark" title="A.S. Report Card"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/05/GuardianArt-ReportCard-218x150.png" srcset="http://ucsdguardian.org/wp-content/uploads/2017/05/GuardianArt-ReportCard-218x150.png 218w, http://ucsdguardian.org/wp-content/uploads/2017/05/GuardianArt-ReportCard-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A.S. Report Card"/></a></div>                <a href="http://ucsdguardian.org/category/features/" class="td-post-category">Features</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/05/14/a-s-report-card/" rel="bookmark" title="A.S. Report Card">A.S. Report Card</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/05/14/swimming-in-sludge-surfriders-fight-for-protecting-californias-coasts/" rel="bookmark" title="Swimming in Sludge: Surfrider’s Fight for Protecting California’s Coasts"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/05/sonofre-218x150.png" srcset="http://ucsdguardian.org/wp-content/uploads/2017/05/sonofre-218x150.png 218w, http://ucsdguardian.org/wp-content/uploads/2017/05/sonofre-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Swimming in Sludge: Surfrider’s Fight for Protecting California’s Coasts"/></a></div>                <a href="http://ucsdguardian.org/category/features/" class="td-post-category">Features</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/05/14/swimming-in-sludge-surfriders-fight-for-protecting-californias-coasts/" rel="bookmark" title="Swimming in Sludge: Surfrider’s Fight for Protecting California’s Coasts">Swimming in Sludge: Surfrider’s Fight for Protecting California’s Coasts</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/05/05/artistic-expression-at-ucsd/" rel="bookmark" title="Artistic Expression at UCSD"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://ucsdguardian.org/category/features/" class="td-post-category">Features</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/05/05/artistic-expression-at-ucsd/" rel="bookmark" title="Artistic Expression at UCSD">Artistic Expression at UCSD</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/05/02/32753/" rel="bookmark" title="Tackling Climate Change with Playfulness"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/05/maxresdefault-2-218x150.jpg" srcset="http://ucsdguardian.org/wp-content/uploads/2017/05/maxresdefault-2-218x150.jpg 218w, http://ucsdguardian.org/wp-content/uploads/2017/05/maxresdefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tackling Climate Change with Playfulness"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://ucsdguardian.org/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://ucsdguardian.org/category/features/" class="td-post-category">Features</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/05/02/32753/" rel="bookmark" title="Tackling Climate Change with Playfulness">Tackling Climate Change with Playfulness</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_591d4470e9f44" data-td_block_id="td_uid_12_591d4470e9f44"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_591d4470e9f44" data-td_block_id="td_uid_12_591d4470e9f44"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25038"><a title="Opinion" href="http://ucsdguardian.org/category/opinion-2/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_591d4471672cc_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_591d4471672cc" ><script>var block_td_uid_19_591d4471672cc = new tdBlock();
block_td_uid_19_591d4471672cc.id = "td_uid_19_591d4471672cc";
block_td_uid_19_591d4471672cc.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_19_591d4471672cc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_591d4471672cc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_591d4471672cc.td_column_number = "3";
block_td_uid_19_591d4471672cc.block_type = "td_block_mega_menu";
block_td_uid_19_591d4471672cc.post_count = "4";
block_td_uid_19_591d4471672cc.found_posts = "1686";
block_td_uid_19_591d4471672cc.header_color = "";
block_td_uid_19_591d4471672cc.ajax_pagination_infinite_stop = "";
block_td_uid_19_591d4471672cc.max_num_pages = "422";
tdBlocksArray.push(block_td_uid_19_591d4471672cc);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_591d4471672cc" id="td_uid_20_591d4471767d3" data-td_block_id="td_uid_19_591d4471672cc" data-td_filter_value="" href="http://ucsdguardian.org/category/opinion-2/">All</a><a class="mega-menu-sub-cat-td_uid_19_591d4471672cc"  id="td_uid_21_591d447176a9b" data-td_block_id="td_uid_19_591d4471672cc" data-td_filter_value="16125" href="http://ucsdguardian.org/category/opinion-2/albas-world/">Alba&#8217;s World</a><a class="mega-menu-sub-cat-td_uid_19_591d4471672cc"  id="td_uid_22_591d447176e95" data-td_block_id="td_uid_19_591d4471672cc" data-td_filter_value="24" href="http://ucsdguardian.org/category/opinion-2/columns/">Columns</a><a class="mega-menu-sub-cat-td_uid_19_591d4471672cc"  id="td_uid_23_591d447177289" data-td_block_id="td_uid_19_591d4471672cc" data-td_filter_value="4525" href="http://ucsdguardian.org/category/opinion-2/columns/across-the-globe/">Across the Globe</a><a class="mega-menu-sub-cat-td_uid_19_591d4471672cc"  id="td_uid_24_591d4471777cf" data-td_block_id="td_uid_19_591d4471672cc" data-td_filter_value="5049" href="http://ucsdguardian.org/category/opinion-2/columns/boy-interrupted/">Boy Interrupted</a><a class="mega-menu-sub-cat-td_uid_19_591d4471672cc"  id="td_uid_25_591d447177d0f" data-td_block_id="td_uid_19_591d4471672cc" data-td_filter_value="8262" href="http://ucsdguardian.org/category/opinion-2/columns/hand-heart/">Hand &amp; Heart</a><a class="mega-menu-sub-cat-td_uid_19_591d4471672cc"  id="td_uid_26_591d447178255" data-td_block_id="td_uid_19_591d4471672cc" data-td_filter_value="3866" href="http://ucsdguardian.org/category/opinion-2/columns/how-to-guru/">How-to Guru</a><a class="mega-menu-sub-cat-td_uid_19_591d4471672cc"  id="td_uid_27_591d447178702" data-td_block_id="td_uid_19_591d4471672cc" data-td_filter_value="3051" href="http://ucsdguardian.org/category/opinion-2/columns/justice-is-served-columns/">Justice Is Served</a><a class="mega-menu-sub-cat-td_uid_19_591d4471672cc"  id="td_uid_28_591d447178a50" data-td_block_id="td_uid_19_591d4471672cc" data-td_filter_value="13009" href="http://ucsdguardian.org/category/opinion-2/columns/makebas-corner/">Makeba&#8217;s Corner</a><a class="mega-menu-sub-cat-td_uid_19_591d4471672cc"  id="td_uid_29_591d447178d8b" data-td_block_id="td_uid_19_591d4471672cc" data-td_filter_value="17625" href="http://ucsdguardian.org/category/opinion-2/columns/miscalculated/">Miscalculated</a><a class="mega-menu-sub-cat-td_uid_19_591d4471672cc"  id="td_uid_30_591d4471790c6" data-td_block_id="td_uid_19_591d4471672cc" data-td_filter_value="8007" href="http://ucsdguardian.org/category/opinion-2/columns/muslim-in-america-columns/">Muslim In America</a><a class="mega-menu-sub-cat-td_uid_19_591d4471672cc"  id="td_uid_31_591d4471793f3" data-td_block_id="td_uid_19_591d4471672cc" data-td_filter_value="3784" href="http://ucsdguardian.org/category/opinion-2/columns/point-of-order/">Point of Order</a><a class="mega-menu-sub-cat-td_uid_19_591d4471672cc"  id="td_uid_32_591d447179728" data-td_block_id="td_uid_19_591d4471672cc" data-td_filter_value="169" href="http://ucsdguardian.org/category/opinion-2/columns/rhyme-or-reason/">Rhyme or Reason</a><a class="mega-menu-sub-cat-td_uid_19_591d4471672cc"  id="td_uid_33_591d447179a58" data-td_block_id="td_uid_19_591d4471672cc" data-td_filter_value="9443" href="http://ucsdguardian.org/category/opinion-2/columns/tech-it-out/">Tech It Out</a><a class="mega-menu-sub-cat-td_uid_19_591d4471672cc"  id="td_uid_34_591d447179d8a" data-td_block_id="td_uid_19_591d4471672cc" data-td_filter_value="665" href="http://ucsdguardian.org/category/opinion-2/columns/technically-speaking/">Technically Speaking</a><a class="mega-menu-sub-cat-td_uid_19_591d4471672cc"  id="td_uid_35_591d44717a0a9" data-td_block_id="td_uid_19_591d4471672cc" data-td_filter_value="287" href="http://ucsdguardian.org/category/opinion-2/columns/thinking-caps/">Thinking Caps</a><a class="mega-menu-sub-cat-td_uid_19_591d4471672cc"  id="td_uid_36_591d44717a3da" data-td_block_id="td_uid_19_591d4471672cc" data-td_filter_value="467" href="http://ucsdguardian.org/category/opinion-2/editorial-cartoons/">Editorial Cartoons</a><a class="mega-menu-sub-cat-td_uid_19_591d4471672cc"  id="td_uid_37_591d44717a63a" data-td_block_id="td_uid_19_591d4471672cc" data-td_filter_value="22" href="http://ucsdguardian.org/category/opinion-2/editorials/">Editorials</a><a class="mega-menu-sub-cat-td_uid_19_591d4471672cc"  id="td_uid_38_591d44717a897" data-td_block_id="td_uid_19_591d4471672cc" data-td_filter_value="1414" href="http://ucsdguardian.org/category/opinion-2/guest-commentaries/">Guest Commentaries</a><a class="mega-menu-sub-cat-td_uid_19_591d4471672cc"  id="td_uid_39_591d44717aaf8" data-td_block_id="td_uid_19_591d4471672cc" data-td_filter_value="23" href="http://ucsdguardian.org/category/opinion-2/letters-to-the-editor/">Letters to the Editor</a><a class="mega-menu-sub-cat-td_uid_19_591d4471672cc"  id="td_uid_40_591d44717ad56" data-td_block_id="td_uid_19_591d4471672cc" data-td_filter_value="16201" href="http://ucsdguardian.org/category/opinion-2/op-ed/">Op-Ed</a><a class="mega-menu-sub-cat-td_uid_19_591d4471672cc"  id="td_uid_41_591d44717afb0" data-td_block_id="td_uid_19_591d4471672cc" data-td_filter_value="311" href="http://ucsdguardian.org/category/opinion-2/quick-takes/">Quick Takes</a><a class="mega-menu-sub-cat-td_uid_19_591d4471672cc"  id="td_uid_42_591d44717b208" data-td_block_id="td_uid_19_591d4471672cc" data-td_filter_value="16339" href="http://ucsdguardian.org/category/opinion-2/true-life-campus/">True Life: Campus</a></div></div><div id=td_uid_19_591d4471672cc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/05/15/responding-to-shark-attacks-keep-warning-surfers-stop-closing-beaches/" rel="bookmark" title="Responding to Shark Attacks: Keep Warning Surfers, Stop Closing Beaches"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/05/sharks...man_-218x150.png" srcset="http://ucsdguardian.org/wp-content/uploads/2017/05/sharks...man_-218x150.png 218w, http://ucsdguardian.org/wp-content/uploads/2017/05/sharks...man_-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Responding to Shark Attacks: Keep Warning Surfers, Stop Closing Beaches"/></a></div>                <a href="http://ucsdguardian.org/category/opinion-2/editorials/" class="td-post-category">Editorials</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/05/15/responding-to-shark-attacks-keep-warning-surfers-stop-closing-beaches/" rel="bookmark" title="Responding to Shark Attacks: Keep Warning Surfers, Stop Closing Beaches">Responding to Shark Attacks: Keep Warning Surfers, Stop Closing Beaches</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/05/15/math-masculinity-least-iconic-duo/" rel="bookmark" title="Math &#038; Masculinity: Least Iconic Duo"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/05/math-1547018_1280-218x150.jpg" srcset="http://ucsdguardian.org/wp-content/uploads/2017/05/math-1547018_1280-218x150.jpg 218w, http://ucsdguardian.org/wp-content/uploads/2017/05/math-1547018_1280-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Math &#038; Masculinity: Least Iconic Duo"/></a></div>                <a href="http://ucsdguardian.org/category/opinion-2/columns/miscalculated/" class="td-post-category">Miscalculated</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/05/15/math-masculinity-least-iconic-duo/" rel="bookmark" title="Math &#038; Masculinity: Least Iconic Duo">Math &#038; Masculinity: Least Iconic Duo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/05/15/sdpd-made-premature-dismissal-of-race-as-motivating-factor-in-crossroads-shooting/" rel="bookmark" title="SDPD Made Premature Dismissal of Race as Motivating Factor In Crossroads Shooting"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2015/12/default-opinion-218x150.png" srcset="http://ucsdguardian.org/wp-content/uploads/2015/12/default-opinion-218x150.png 218w, http://ucsdguardian.org/wp-content/uploads/2015/12/default-opinion-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SDPD Made Premature Dismissal of Race as Motivating Factor In Crossroads Shooting"/></a></div>                <a href="http://ucsdguardian.org/category/opinion-2/editorials/" class="td-post-category">Editorials</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/05/15/sdpd-made-premature-dismissal-of-race-as-motivating-factor-in-crossroads-shooting/" rel="bookmark" title="SDPD Made Premature Dismissal of Race as Motivating Factor In Crossroads Shooting">SDPD Made Premature Dismissal of Race as Motivating Factor In Crossroads&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/05/07/approach-to-food-insecurity-requires-institutionalization/" rel="bookmark" title="Approach to Food Insecurity Requires Institutionalization"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/05/farmersmarket-218x150.jpg" srcset="http://ucsdguardian.org/wp-content/uploads/2017/05/farmersmarket-218x150.jpg 218w, http://ucsdguardian.org/wp-content/uploads/2017/05/farmersmarket-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Approach to Food Insecurity Requires Institutionalization"/></a></div>                <a href="http://ucsdguardian.org/category/opinion-2/" class="td-post-category">Opinion</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/05/07/approach-to-food-insecurity-requires-institutionalization/" rel="bookmark" title="Approach to Food Insecurity Requires Institutionalization">Approach to Food Insecurity Requires Institutionalization</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_591d4471672cc" data-td_block_id="td_uid_19_591d4471672cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_591d4471672cc" data-td_block_id="td_uid_19_591d4471672cc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25037"><a href="http://ucsdguardian.org/category/lifestyle-2/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_43_591d4471d3261_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_43_591d4471d3261" ><script>var block_td_uid_43_591d4471d3261 = new tdBlock();
block_td_uid_43_591d4471d3261.id = "td_uid_43_591d4471d3261";
block_td_uid_43_591d4471d3261.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_43_591d4471d3261_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_591d4471d3261_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_43_591d4471d3261.td_column_number = "3";
block_td_uid_43_591d4471d3261.block_type = "td_block_mega_menu";
block_td_uid_43_591d4471d3261.post_count = "4";
block_td_uid_43_591d4471d3261.found_posts = "412";
block_td_uid_43_591d4471d3261.header_color = "";
block_td_uid_43_591d4471d3261.ajax_pagination_infinite_stop = "";
block_td_uid_43_591d4471d3261.max_num_pages = "103";
tdBlocksArray.push(block_td_uid_43_591d4471d3261);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_591d4471d3261" id="td_uid_44_591d4471d6601" data-td_block_id="td_uid_43_591d4471d3261" data-td_filter_value="" href="http://ucsdguardian.org/category/lifestyle-2/">All</a><a class="mega-menu-sub-cat-td_uid_43_591d4471d3261"  id="td_uid_45_591d4471d67cb" data-td_block_id="td_uid_43_591d4471d3261" data-td_filter_value="30" href="http://ucsdguardian.org/category/lifestyle-2/columns-lifestyle-2/">Columns</a><a class="mega-menu-sub-cat-td_uid_43_591d4471d3261"  id="td_uid_46_591d4471d6a44" data-td_block_id="td_uid_43_591d4471d3261" data-td_filter_value="26" href="http://ucsdguardian.org/category/lifestyle-2/food-and-drink/">Food &#038; Drink</a><a class="mega-menu-sub-cat-td_uid_43_591d4471d3261"  id="td_uid_47_591d4471d6cab" data-td_block_id="td_uid_43_591d4471d3261" data-td_filter_value="28" href="http://ucsdguardian.org/category/lifestyle-2/student-life/">Student Life</a><a class="mega-menu-sub-cat-td_uid_43_591d4471d3261"  id="td_uid_48_591d4471d6f00" data-td_block_id="td_uid_43_591d4471d3261" data-td_filter_value="29" href="http://ucsdguardian.org/category/lifestyle-2/things-to-do/">Things to Do</a><a class="mega-menu-sub-cat-td_uid_43_591d4471d3261"  id="td_uid_49_591d4471d7162" data-td_block_id="td_uid_43_591d4471d3261" data-td_filter_value="27" href="http://ucsdguardian.org/category/lifestyle-2/wellness/">Wellness</a></div></div><div id=td_uid_43_591d4471d3261 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/05/15/home-at-ucsd/" rel="bookmark" title="&#8220;Home&#8221; at UCSD"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/05/Home1-1-218x150.png" srcset="http://ucsdguardian.org/wp-content/uploads/2017/05/Home1-1-218x150.png 218w, http://ucsdguardian.org/wp-content/uploads/2017/05/Home1-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Home&#8221; at UCSD"/></a></div>                <a href="http://ucsdguardian.org/category/lifestyle-2/" class="td-post-category">Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/05/15/home-at-ucsd/" rel="bookmark" title="&#8220;Home&#8221; at UCSD">&#8220;Home&#8221; at UCSD</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/05/08/adventures-abroad/" rel="bookmark" title="Adventures Abroad"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/05/GuardianArt-Traveling-218x150.png" srcset="http://ucsdguardian.org/wp-content/uploads/2017/05/GuardianArt-Traveling-218x150.png 218w, http://ucsdguardian.org/wp-content/uploads/2017/05/GuardianArt-Traveling-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Adventures Abroad"/></a></div>                <a href="http://ucsdguardian.org/category/lifestyle-2/" class="td-post-category">Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/05/08/adventures-abroad/" rel="bookmark" title="Adventures Abroad">Adventures Abroad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/05/01/lifestyles-how-to-recover-from-sun-god/" rel="bookmark" title="Lifestyle&#8217;s How To: Recover from Sun God"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/05/image1-218x150.jpeg" srcset="http://ucsdguardian.org/wp-content/uploads/2017/05/image1-218x150.jpeg 218w, http://ucsdguardian.org/wp-content/uploads/2017/05/image1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lifestyle&#8217;s How To: Recover from Sun God"/></a></div>                <a href="http://ucsdguardian.org/category/lifestyle-2/" class="td-post-category">Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/05/01/lifestyles-how-to-recover-from-sun-god/" rel="bookmark" title="Lifestyle&#8217;s How To: Recover from Sun God">Lifestyle&#8217;s How To: Recover from Sun God</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/04/24/be-the-change-ab-at-ucsd/" rel="bookmark" title="Be the Change: AB at UCSD"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/04/14915144_10154740509651474_7423874597955254625_n-218x150.jpg" srcset="http://ucsdguardian.org/wp-content/uploads/2017/04/14915144_10154740509651474_7423874597955254625_n-218x150.jpg 218w, http://ucsdguardian.org/wp-content/uploads/2017/04/14915144_10154740509651474_7423874597955254625_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Be the Change: AB at UCSD"/></a></div>                <a href="http://ucsdguardian.org/category/lifestyle-2/" class="td-post-category">Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/04/24/be-the-change-ab-at-ucsd/" rel="bookmark" title="Be the Change: AB at UCSD">Be the Change: AB at UCSD</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_591d4471d3261" data-td_block_id="td_uid_43_591d4471d3261"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_43_591d4471d3261" data-td_block_id="td_uid_43_591d4471d3261"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25036"><a href="http://ucsdguardian.org/category/arts/">Arts &#038; Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_50_591d447223370_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_50_591d447223370" ><script>var block_td_uid_50_591d447223370 = new tdBlock();
block_td_uid_50_591d447223370.id = "td_uid_50_591d447223370";
block_td_uid_50_591d447223370.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"31","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_50_591d447223370_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_591d447223370_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_50_591d447223370.td_column_number = "3";
block_td_uid_50_591d447223370.block_type = "td_block_mega_menu";
block_td_uid_50_591d447223370.post_count = "4";
block_td_uid_50_591d447223370.found_posts = "1189";
block_td_uid_50_591d447223370.header_color = "";
block_td_uid_50_591d447223370.ajax_pagination_infinite_stop = "";
block_td_uid_50_591d447223370.max_num_pages = "298";
tdBlocksArray.push(block_td_uid_50_591d447223370);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_591d447223370" id="td_uid_51_591d44722b192" data-td_block_id="td_uid_50_591d447223370" data-td_filter_value="" href="http://ucsdguardian.org/category/arts/">All</a><a class="mega-menu-sub-cat-td_uid_50_591d447223370"  id="td_uid_52_591d44722b366" data-td_block_id="td_uid_50_591d447223370" data-td_filter_value="4737" href="http://ucsdguardian.org/category/arts/books/">Books</a><a class="mega-menu-sub-cat-td_uid_50_591d447223370"  id="td_uid_53_591d44722b5d6" data-td_block_id="td_uid_50_591d447223370" data-td_filter_value="33" href="http://ucsdguardian.org/category/arts/films-tv/">Films &amp; TV</a><a class="mega-menu-sub-cat-td_uid_50_591d447223370"  id="td_uid_54_591d44722b870" data-td_block_id="td_uid_50_591d447223370" data-td_filter_value="32" href="http://ucsdguardian.org/category/arts/music/">Music</a><a class="mega-menu-sub-cat-td_uid_50_591d447223370"  id="td_uid_55_591d44722bac7" data-td_block_id="td_uid_50_591d447223370" data-td_filter_value="8700" href="http://ucsdguardian.org/category/arts/plays/">Plays</a><a class="mega-menu-sub-cat-td_uid_50_591d447223370"  id="td_uid_56_591d44722bd2f" data-td_block_id="td_uid_50_591d447223370" data-td_filter_value="856" href="http://ucsdguardian.org/category/arts/qa/">Q&amp;A</a><a class="mega-menu-sub-cat-td_uid_50_591d447223370"  id="td_uid_57_591d44722bf7d" data-td_block_id="td_uid_50_591d447223370" data-td_filter_value="11216" href="http://ucsdguardian.org/category/arts/songs-of-the-week/">Songs of the Week</a><a class="mega-menu-sub-cat-td_uid_50_591d447223370"  id="td_uid_58_591d44722c1db" data-td_block_id="td_uid_50_591d447223370" data-td_filter_value="9547" href="http://ucsdguardian.org/category/arts/visual-arts/">Visual Arts</a></div></div><div id=td_uid_50_591d447223370 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/05/14/rick-and-morty-and-the-meaning-of-life/" rel="bookmark" title="&#8220;Rick and Morty&#8221; and the Meaning of Life"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/05/Rick-and-Morty-Existentialism-218x150.jpg" srcset="http://ucsdguardian.org/wp-content/uploads/2017/05/Rick-and-Morty-Existentialism-218x150.jpg 218w, http://ucsdguardian.org/wp-content/uploads/2017/05/Rick-and-Morty-Existentialism-300x205.jpg 300w, http://ucsdguardian.org/wp-content/uploads/2017/05/Rick-and-Morty-Existentialism-1024x698.jpg 1024w, http://ucsdguardian.org/wp-content/uploads/2017/05/Rick-and-Morty-Existentialism-100x70.jpg 100w, http://ucsdguardian.org/wp-content/uploads/2017/05/Rick-and-Morty-Existentialism-696x475.jpg 696w, http://ucsdguardian.org/wp-content/uploads/2017/05/Rick-and-Morty-Existentialism-1068x728.jpg 1068w, http://ucsdguardian.org/wp-content/uploads/2017/05/Rick-and-Morty-Existentialism-616x420.jpg 616w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Rick and Morty&#8221; and the Meaning of Life"/></a></div>                <a href="http://ucsdguardian.org/category/arts/" class="td-post-category">Arts &amp; Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/05/14/rick-and-morty-and-the-meaning-of-life/" rel="bookmark" title="&#8220;Rick and Morty&#8221; and the Meaning of Life">&#8220;Rick and Morty&#8221; and the Meaning of Life</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/05/14/interview-with-a-playwright-lily-padilla/" rel="bookmark" title="Interview with a Playwright: Lily Padilla"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/05/Theatre_-Interview-With-a-Playwright_-Lily-Padilla-218x150.jpg" srcset="http://ucsdguardian.org/wp-content/uploads/2017/05/Theatre_-Interview-With-a-Playwright_-Lily-Padilla-218x150.jpg 218w, http://ucsdguardian.org/wp-content/uploads/2017/05/Theatre_-Interview-With-a-Playwright_-Lily-Padilla-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Interview with a Playwright: Lily Padilla"/></a></div>                <a href="http://ucsdguardian.org/category/arts/" class="td-post-category">Arts &amp; Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/05/14/interview-with-a-playwright-lily-padilla/" rel="bookmark" title="Interview with a Playwright: Lily Padilla">Interview with a Playwright: Lily Padilla</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/05/14/play-review-wholeness/" rel="bookmark" title="Play Review: &#8220;(w)holeness&#8221;"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/05/Theatre_-wholeness-Image-Courtesy-of-Brakpan-Herald-218x150.jpg" srcset="http://ucsdguardian.org/wp-content/uploads/2017/05/Theatre_-wholeness-Image-Courtesy-of-Brakpan-Herald-218x150.jpg 218w, http://ucsdguardian.org/wp-content/uploads/2017/05/Theatre_-wholeness-Image-Courtesy-of-Brakpan-Herald-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Play Review: &#8220;(w)holeness&#8221;"/></a></div>                <a href="http://ucsdguardian.org/category/arts/" class="td-post-category">Arts &amp; Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/05/14/play-review-wholeness/" rel="bookmark" title="Play Review: &#8220;(w)holeness&#8221;">Play Review: &#8220;(w)holeness&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/05/09/the-mystery-of-disneys-popularity-as-ucsd/" rel="bookmark" title="The Mystery of Disney’s Popularity at UCSD"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/05/UCSDisney-218x150.jpg" srcset="http://ucsdguardian.org/wp-content/uploads/2017/05/UCSDisney-218x150.jpg 218w, http://ucsdguardian.org/wp-content/uploads/2017/05/UCSDisney-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Mystery of Disney’s Popularity at UCSD"/></a></div>                <a href="http://ucsdguardian.org/category/arts/" class="td-post-category">Arts &amp; Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/05/09/the-mystery-of-disneys-popularity-as-ucsd/" rel="bookmark" title="The Mystery of Disney’s Popularity at UCSD">The Mystery of Disney’s Popularity at UCSD</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_591d447223370" data-td_block_id="td_uid_50_591d447223370"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_50_591d447223370" data-td_block_id="td_uid_50_591d447223370"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-24950"><a href="http://ucsdguardian.org/category/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_591d4472a294d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_59_591d4472a294d" ><script>var block_td_uid_59_591d4472a294d = new tdBlock();
block_td_uid_59_591d4472a294d.id = "td_uid_59_591d4472a294d";
block_td_uid_59_591d4472a294d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"36","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_59_591d4472a294d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_591d4472a294d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_59_591d4472a294d.td_column_number = "3";
block_td_uid_59_591d4472a294d.block_type = "td_block_mega_menu";
block_td_uid_59_591d4472a294d.post_count = "4";
block_td_uid_59_591d4472a294d.found_posts = "2578";
block_td_uid_59_591d4472a294d.header_color = "";
block_td_uid_59_591d4472a294d.ajax_pagination_infinite_stop = "";
block_td_uid_59_591d4472a294d.max_num_pages = "645";
tdBlocksArray.push(block_td_uid_59_591d4472a294d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_591d4472a294d" id="td_uid_60_591d4472afd09" data-td_block_id="td_uid_59_591d4472a294d" data-td_filter_value="" href="http://ucsdguardian.org/category/sports/">All</a><a class="mega-menu-sub-cat-td_uid_59_591d4472a294d"  id="td_uid_61_591d4472afed2" data-td_block_id="td_uid_59_591d4472a294d" data-td_filter_value="3069" href="http://ucsdguardian.org/category/sports/athlete-profiles/">Athlete Profiles</a><a class="mega-menu-sub-cat-td_uid_59_591d4472a294d"  id="td_uid_62_591d4472b0147" data-td_block_id="td_uid_59_591d4472a294d" data-td_filter_value="39" href="http://ucsdguardian.org/category/sports/baseball/">Baseball</a><a class="mega-menu-sub-cat-td_uid_59_591d4472a294d"  id="td_uid_63_591d4472b03a3" data-td_block_id="td_uid_59_591d4472a294d" data-td_filter_value="41" href="http://ucsdguardian.org/category/sports/basketball/">Basketball</a><a class="mega-menu-sub-cat-td_uid_59_591d4472a294d"  id="td_uid_64_591d4472b0600" data-td_block_id="td_uid_59_591d4472a294d" data-td_filter_value="42" href="http://ucsdguardian.org/category/sports/columns-sports-2/">Columns</a><a class="mega-menu-sub-cat-td_uid_59_591d4472a294d"  id="td_uid_65_591d4472b085c" data-td_block_id="td_uid_59_591d4472a294d" data-td_filter_value="365" href="http://ucsdguardian.org/category/sports/crew/">Crew</a><a class="mega-menu-sub-cat-td_uid_59_591d4472a294d"  id="td_uid_66_591d4472b0aba" data-td_block_id="td_uid_59_591d4472a294d" data-td_filter_value="108" href="http://ucsdguardian.org/category/sports/cross-country/">Cross Country</a><a class="mega-menu-sub-cat-td_uid_59_591d4472a294d"  id="td_uid_67_591d4472b0d12" data-td_block_id="td_uid_59_591d4472a294d" data-td_filter_value="407" href="http://ucsdguardian.org/category/sports/fencing/">Fencing</a><a class="mega-menu-sub-cat-td_uid_59_591d4472a294d"  id="td_uid_68_591d4472b0f5f" data-td_block_id="td_uid_59_591d4472a294d" data-td_filter_value="236" href="http://ucsdguardian.org/category/sports/golf/">Golf</a><a class="mega-menu-sub-cat-td_uid_59_591d4472a294d"  id="td_uid_69_591d4472b11ba" data-td_block_id="td_uid_59_591d4472a294d" data-td_filter_value="787" href="http://ucsdguardian.org/category/sports/hockey/">Hockey</a><a class="mega-menu-sub-cat-td_uid_59_591d4472a294d"  id="td_uid_70_591d4472b1408" data-td_block_id="td_uid_59_591d4472a294d" data-td_filter_value="53" href="http://ucsdguardian.org/category/sports/soccer/">Soccer</a><a class="mega-menu-sub-cat-td_uid_59_591d4472a294d"  id="td_uid_71_591d4472b165c" data-td_block_id="td_uid_59_591d4472a294d" data-td_filter_value="37" href="http://ucsdguardian.org/category/sports/softball/">Softball</a><a class="mega-menu-sub-cat-td_uid_59_591d4472a294d"  id="td_uid_72_591d4472b18b1" data-td_block_id="td_uid_59_591d4472a294d" data-td_filter_value="40" href="http://ucsdguardian.org/category/sports/swimming/">Swimming &amp; Diving</a><a class="mega-menu-sub-cat-td_uid_59_591d4472a294d"  id="td_uid_73_591d4472b1b02" data-td_block_id="td_uid_59_591d4472a294d" data-td_filter_value="239" href="http://ucsdguardian.org/category/sports/tennis/">Tennis</a><a class="mega-menu-sub-cat-td_uid_59_591d4472a294d"  id="td_uid_74_591d4472b1d5a" data-td_block_id="td_uid_59_591d4472a294d" data-td_filter_value="1302" href="http://ucsdguardian.org/category/sports/track-and-field/">Track and Field</a><a class="mega-menu-sub-cat-td_uid_59_591d4472a294d"  id="td_uid_75_591d4472b1fab" data-td_block_id="td_uid_59_591d4472a294d" data-td_filter_value="1002" href="http://ucsdguardian.org/category/sports/triathlon/">Triathlon</a><a class="mega-menu-sub-cat-td_uid_59_591d4472a294d"  id="td_uid_76_591d4472b21f9" data-td_block_id="td_uid_59_591d4472a294d" data-td_filter_value="38" href="http://ucsdguardian.org/category/sports/volleyball/">Volleyball</a><a class="mega-menu-sub-cat-td_uid_59_591d4472a294d"  id="td_uid_77_591d4472b2416" data-td_block_id="td_uid_59_591d4472a294d" data-td_filter_value="55" href="http://ucsdguardian.org/category/sports/water-polo/">Water Polo</a></div></div><div id=td_uid_59_591d4472a294d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/05/15/baseball-drops-ccaa-championship-finale-to-chico-state-qualifies-for-ncaa-regional-match/" rel="bookmark" title="Baseball Drops CCAA Championship Finale to Chico State, Qualifies for NCAA Regional Match"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/05/33202169714_c42849545b_o-218x150.jpg" srcset="http://ucsdguardian.org/wp-content/uploads/2017/05/33202169714_c42849545b_o-218x150.jpg 218w, http://ucsdguardian.org/wp-content/uploads/2017/05/33202169714_c42849545b_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Baseball Drops CCAA Championship Finale to Chico State, Qualifies for NCAA Regional Match"/></a></div>                <a href="http://ucsdguardian.org/category/sports/baseball/" class="td-post-category">Baseball</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/05/15/baseball-drops-ccaa-championship-finale-to-chico-state-qualifies-for-ncaa-regional-match/" rel="bookmark" title="Baseball Drops CCAA Championship Finale to Chico State, Qualifies for NCAA Regional Match">Baseball Drops CCAA Championship Finale to Chico State, Qualifies for NCAA&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/05/14/womens-rowing-await-championship-selections-after-dad-vail-regatta/" rel="bookmark" title="Women&#8217;s Rowing Await Championship Selections after Dad Vail Regatta"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/05/MXAITWNCCTNSAGY.20170419235533-218x150.jpg" srcset="http://ucsdguardian.org/wp-content/uploads/2017/05/MXAITWNCCTNSAGY.20170419235533-218x150.jpg 218w, http://ucsdguardian.org/wp-content/uploads/2017/05/MXAITWNCCTNSAGY.20170419235533-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Women&#8217;s Rowing Await Championship Selections after Dad Vail Regatta"/></a></div>                <a href="http://ucsdguardian.org/category/homepage/" class="td-post-category">Homepage</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/05/14/womens-rowing-await-championship-selections-after-dad-vail-regatta/" rel="bookmark" title="Women&#8217;s Rowing Await Championship Selections after Dad Vail Regatta">Women&#8217;s Rowing Await Championship Selections after Dad Vail Regatta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/05/14/track-and-field-gives-final-push-to-qualify-for-ncaa-championship/" rel="bookmark" title="Track and Field Gives Final Push to Qualify for NCAA Championship"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/05/33347270796_009e12ce6b_o-218x150.jpg" srcset="http://ucsdguardian.org/wp-content/uploads/2017/05/33347270796_009e12ce6b_o-218x150.jpg 218w, http://ucsdguardian.org/wp-content/uploads/2017/05/33347270796_009e12ce6b_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Track and Field Gives Final Push to Qualify for NCAA Championship"/></a></div>                <a href="http://ucsdguardian.org/category/homepage/" class="td-post-category">Homepage</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/05/14/track-and-field-gives-final-push-to-qualify-for-ncaa-championship/" rel="bookmark" title="Track and Field Gives Final Push to Qualify for NCAA Championship">Track and Field Gives Final Push to Qualify for NCAA Championship</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/04/11/national-student-athlete-day-honorees/" rel="bookmark" title="National Student Athlete Day Honorees"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/04/2017-NSAD-218x150.jpg" srcset="http://ucsdguardian.org/wp-content/uploads/2017/04/2017-NSAD-218x150.jpg 218w, http://ucsdguardian.org/wp-content/uploads/2017/04/2017-NSAD-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="National Student Athlete Day Honorees"/></a></div>                <a href="http://ucsdguardian.org/category/sports/" class="td-post-category">Sports</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/04/11/national-student-athlete-day-honorees/" rel="bookmark" title="National Student Athlete Day Honorees">National Student Athlete Day Honorees</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_591d4472a294d" data-td_block_id="td_uid_59_591d4472a294d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_591d4472a294d" data-td_block_id="td_uid_59_591d4472a294d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-32769"><a href="http://ucsdguardian.org/category/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_78_591d447323fa2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_78_591d447323fa2" ><script>var block_td_uid_78_591d447323fa2 = new tdBlock();
block_td_uid_78_591d447323fa2.id = "td_uid_78_591d447323fa2";
block_td_uid_78_591d447323fa2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16942","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_78_591d447323fa2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_78_591d447323fa2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_78_591d447323fa2.td_column_number = "3";
block_td_uid_78_591d447323fa2.block_type = "td_block_mega_menu";
block_td_uid_78_591d447323fa2.post_count = "2";
block_td_uid_78_591d447323fa2.found_posts = "2";
block_td_uid_78_591d447323fa2.header_color = "";
block_td_uid_78_591d447323fa2.ajax_pagination_infinite_stop = "";
block_td_uid_78_591d447323fa2.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_78_591d447323fa2);
</script>            <script>
                var tmpObj = JSON.parse(JSON.stringify(block_td_uid_78_591d447323fa2));
                tmpObj.is_ajax_running = true;
                var currentBlockObjSignature = JSON.stringify(tmpObj);
                tdLocalCache.set(currentBlockObjSignature, JSON.stringify({"td_data":"<div class=\"td-mega-row\"><div class=\"td-mega-span\">\r\n        <div class=\"td_module_mega_menu td_mod_mega_menu\">\r\n            <div class=\"td-module-image\">\r\n                <div class=\"td-module-thumb\"><a href=\"http:\/\/ucsdguardian.org\/2017\/02\/14\/lessons-from-japan\/\" rel=\"bookmark\" title=\"Lessons from Japan\"><img width=\"218\" height=\"150\" class=\"entry-thumb\" src=\"http:\/\/ucsdguardian.org\/wp-content\/uploads\/2017\/02\/HLAB-185-218x150.jpg\" srcset=\"http:\/\/ucsdguardian.org\/wp-content\/uploads\/2017\/02\/HLAB-185-218x150.jpg 218w, http:\/\/ucsdguardian.org\/wp-content\/uploads\/2017\/02\/HLAB-185-100x70.jpg 100w\" sizes=\"(max-width: 218px) 100vw, 218px\" alt=\"\" title=\"Lessons from Japan\"\/><\/a><\/div>                <a href=\"http:\/\/ucsdguardian.org\/category\/multimedia\/\" class=\"td-post-category\">Multimedia<\/a>            <\/div>\r\n\r\n            <div class=\"item-details\">\r\n                <h3 class=\"entry-title td-module-title\"><a href=\"http:\/\/ucsdguardian.org\/2017\/02\/14\/lessons-from-japan\/\" rel=\"bookmark\" title=\"Lessons from Japan\">Lessons from Japan<\/a><\/h3>            <\/div>\r\n        <\/div>\r\n        <\/div><div class=\"td-mega-span\">\r\n        <div class=\"td_module_mega_menu td_mod_mega_menu\">\r\n            <div class=\"td-module-image\">\r\n                <div class=\"td-module-thumb\"><a href=\"http:\/\/ucsdguardian.org\/2017\/02\/02\/week-4-printscreen\/\" rel=\"bookmark\" title=\"Week 4 Printscreen\"><img width=\"218\" height=\"150\" class=\"entry-thumb\" src=\"http:\/\/ucsdguardian.org\/wp-content\/themes\/Newspaper\/images\/no-thumb\/td_218x150.png\" alt=\"\"\/><\/a><\/div>                <a href=\"http:\/\/ucsdguardian.org\/category\/multimedia\/\" class=\"td-post-category\">Multimedia<\/a>            <\/div>\r\n\r\n            <div class=\"item-details\">\r\n                <h3 class=\"entry-title td-module-title\"><a href=\"http:\/\/ucsdguardian.org\/2017\/02\/02\/week-4-printscreen\/\" rel=\"bookmark\" title=\"Week 4 Printscreen\">Week 4 Printscreen<\/a><\/h3>            <\/div>\r\n        <\/div>\r\n        <\/div><\/div>","td_block_id":"td_uid_78_591d447323fa2","td_hide_prev":true,"td_hide_next":true}));
                                            tmpObj = JSON.parse(JSON.stringify(block_td_uid_78_591d447323fa2));
                            tmpObj.is_ajax_running = true;
                            tmpObj.td_current_page = 1;
                            tmpObj.td_filter_value = 17791;
                            var currentBlockObjSignature = JSON.stringify(tmpObj);
                            tdLocalCache.set(currentBlockObjSignature, JSON.stringify({"td_data":"<div class=\"td-mega-row\"><div class=\"td-mega-span\">\r\n        <div class=\"td_module_mega_menu td_mod_mega_menu\">\r\n            <div class=\"td-module-image\">\r\n                <div class=\"td-module-thumb\"><a href=\"http:\/\/ucsdguardian.org\/2017\/02\/02\/week-4-printscreen\/\" rel=\"bookmark\" title=\"Week 4 Printscreen\"><img width=\"218\" height=\"150\" class=\"entry-thumb\" src=\"http:\/\/ucsdguardian.org\/wp-content\/themes\/Newspaper\/images\/no-thumb\/td_218x150.png\" alt=\"\"\/><\/a><\/div>                <a href=\"http:\/\/ucsdguardian.org\/category\/multimedia\/\" class=\"td-post-category\">Multimedia<\/a>            <\/div>\r\n\r\n            <div class=\"item-details\">\r\n                <h3 class=\"entry-title td-module-title\"><a href=\"http:\/\/ucsdguardian.org\/2017\/02\/02\/week-4-printscreen\/\" rel=\"bookmark\" title=\"Week 4 Printscreen\">Week 4 Printscreen<\/a><\/h3>            <\/div>\r\n        <\/div>\r\n        <\/div><\/div>","td_block_id":"td_uid_78_591d447323fa2","td_hide_prev":true,"td_hide_next":true}));
                                    </script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_78_591d447323fa2" id="td_uid_79_591d447326068" data-td_block_id="td_uid_78_591d447323fa2" data-td_filter_value="" href="http://ucsdguardian.org/category/multimedia/">All</a><a class="mega-menu-sub-cat-td_uid_78_591d447323fa2"  id="td_uid_80_591d44732621d" data-td_block_id="td_uid_78_591d447323fa2" data-td_filter_value="17791" href="http://ucsdguardian.org/category/multimedia/video/">Video</a></div></div><div id=td_uid_78_591d447323fa2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/02/14/lessons-from-japan/" rel="bookmark" title="Lessons from Japan"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/02/HLAB-185-218x150.jpg" srcset="http://ucsdguardian.org/wp-content/uploads/2017/02/HLAB-185-218x150.jpg 218w, http://ucsdguardian.org/wp-content/uploads/2017/02/HLAB-185-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lessons from Japan"/></a></div>                <a href="http://ucsdguardian.org/category/multimedia/" class="td-post-category">Multimedia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/02/14/lessons-from-japan/" rel="bookmark" title="Lessons from Japan">Lessons from Japan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/02/02/week-4-printscreen/" rel="bookmark" title="Week 4 Printscreen"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://ucsdguardian.org/category/multimedia/" class="td-post-category">Multimedia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/02/02/week-4-printscreen/" rel="bookmark" title="Week 4 Printscreen">Week 4 Printscreen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_78_591d447323fa2" data-td_block_id="td_uid_78_591d447323fa2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_78_591d447323fa2" data-td_block_id="td_uid_78_591d447323fa2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31033"><a href="http://ucsdguardian.org/category/thegutter/">The Gutter</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://ucsdguardian.org/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><article id="post-32753" class="td-post-template-9 post-32753 post type-post status-publish format-video has-post-thumbnail hentry category-features category-on-the-issues tag-advocacy tag-climate tag-climate-change tag-climate-lab tag-climate-science tag-environment tag-environmentalism tag-janet-napolitano tag-uc tag-university-of-california tag-video tag-vox post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
    <div class="td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://ucsdguardian.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Features" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://ucsdguardian.org/category/features/">
                                  <span itemprop="name">Features</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Tackling Climate Change with Playfulness</span></div></div>
        <div class="td-post-featured-video">
            
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/BxKfpt70rLI?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    <div class="td-post-header">

        <ul class="td-category"><li class="entry-category"><a  href="http://ucsdguardian.org/category/features/">Features</a></li><li class="entry-category"><a  href="http://ucsdguardian.org/category/features/on-the-issues/">On the Issues</a></li></ul>
        <header class="td-post-title">
            <h1 class="entry-title">Tackling Climate Change with Playfulness</h1>

            

            <div class="td-module-meta-info">
                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://ucsdguardian.org/author/rebecca-chong/">Rebecca Chong</a><div class="td-author-line"> - </div> </div>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-02T15:51:05+00:00" >May 2, 2017</time></span>                <div class="td-post-comments"><a href="http://ucsdguardian.org/2017/05/02/32753/#comments"><i class="td-icon-comments"></i>1</a></div>                            </div>
        </header>


    </div>

    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fucsdguardian.org%2F2017%2F05%2F02%2F32753%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Tackling+Climate+Change+with+Playfulness&url=http%3A%2F%2Fucsdguardian.org%2F2017%2F05%2F02%2F32753%2F&via=UCSD+Guardian"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://ucsdguardian.org/2017/05/02/32753/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://ucsdguardian.org/2017/05/02/32753/&amp;media=http://ucsdguardian.org/wp-content/uploads/2017/05/maxresdefault-2.jpg&description=Tackling+Climate+Change+with+Playfulness" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Tackling+Climate+Change+with+Playfulness%20-%20http%3A%2F%2Fucsdguardian.org%2F2017%2F05%2F02%2F32753%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

    <div class="td-post-content">

        <p><span style="font-weight: 400;"><span class="dropcap dropcap2">I</span> stood in the back of the Great Hall, its high, vaulted ceilings reverberating with the lively chatter of students awaiting a global health talk on health and climate change. Among the anticipated speakers was Dr. Veerabhadran Ramanathan, a Scripps Institute of Oceanography climate scientist who advised Pope Francis on the moral issues of climate change, poverty and food security. The professor’s title and history hold an impressive weight that is belied by his form of a small, older Indian man.</span></p>
<p><span style="font-weight: 400;">Ramanathan, who likes to be called “Dr. Ram” for short, began speaking in a shaky, quiet voice prone to mumbling. His habit of letting the microphone drift away from his face meant his words would cut in and out, but even so, his message was clear:</span> <span style="font-weight: 400;">We need to make climate change personal in order for people to care.</span></p>
<p><span style="font-weight: 400;">It was a quiet revelation — one that seems so simple but so difficult to do. I mulled it over as I waited for the next speaker, flipping aimlessly through the messages on my phone, when a new email appeared. “FYI — UC &#8216;Climate Lab&#8217; launch,” the subject line read; I clicked on the envelope icon and read, “Hi Rebecca, I’m reaching out from President Napolitano’s office at the University of California.” </span></p>
<p><a href="https://www.universityofcalifornia.edu/climate-lab"><span style="font-weight: 400;">Climate Lab</span></a><span style="font-weight: 400;"> is a video series collaboration between the UC system and Vox Media, which aims to engage viewers in understanding climate change and the ways we can help mitigate its effects in an approachable and friendly way. </span></p>
<p><span style="font-weight: 400;">The first video, “</span><a href="https://www.youtube.com/watch?v=DkZ7BJQupVA"><span style="font-weight: 400;">Why humans are so bad at thinking about climate change</span></a><span style="font-weight: 400;">,” introduces the series’ charismatic host, conservation scientist Dr. Muttulingam Sanjayan, who emphasizes that we should not use “doom-and-gloom” messaging. Instead, we should utilize playful and engaging dialogue paired with concrete and accessible actions. The video seemed like an answer to Ramanathan’s question of how we can talk about climate change and even expanded upon it: We should be personal but also playful. </span></p>
<p><span style="font-weight: 400;">As a whole, the University of California has committed to several sustainability-minded goals; in 2013, the UC Office of the President introduced the </span><a href="http://www.ucop.edu/initiatives/carbon-neutrality-initiative.html"><span style="font-weight: 400;">Carbon Neutrality Initiative</span></a><span style="font-weight: 400;"> in which we have committed to making each of our eight campuses carbon neutral by 2025. Other initiatives include improving food choices at campus diners to be healthier, locally-sourced and more sustainable; committing to all new buildings being LEED-certified, a marker of being energy efficient and made of sustainable materials; and reducing each campus’s consumption of potable water by 20 percent.</span></p>
<p><span style="font-weight: 400;">There is also a history of significant student involvement in sustainability initiatives on their respective campuses. UC Santa Cruz’s </span><a href="http://sustainability.ucsc.edu/get-involved/student-projects/green-labs/index.html"><span style="font-weight: 400;">Green Lab</span></a><span style="font-weight: 400;"> works toward improving energy efficiency and green-purchasing power through a student-run certification program and education and outreach efforts to students, staff and faculty. UC Santa Barbara has </span><a href="http://www.sustainability.ucsb.edu/research4students/"><span style="font-weight: 400;">a wide range of research opportunities</span></a><span style="font-weight: 400;"> in areas such as environmental policy, urban planning and marine conservation for students to be involved in. The UC-wide movement to </span><a href="http://www.fossilfreeuc.org/faqs"><span style="font-weight: 400;">divest from fossil fuel</span></a><span style="font-weight: 400;"> companies has seen some success in the form of Academic Senate resolutions at UC Davis, UCSB and UC San Diego.</span></p>
<p><span style="font-weight: 400;">This is in addition to the plethora of climate change research being done across the UC campuses. At UCSD’s </span><a href="https://scripps.ucsd.edu/"><span style="font-weight: 400;">Scripps Institute of Oceanography</span></a><span style="font-weight: 400;">, work in biodiversity and conservation, environmental and human health and how ice is changing as a result of climate change has been happening for years. Notably, Scripp’s </span><a href="http://scrippsco2.ucsd.edu/"><span style="font-weight: 400;">CO2 program</span></a><span style="font-weight: 400;"> continues the work of tracking carbon dioxide levels at Mauna Loa Observatory in Hawaii. The program, founded by Ralph Keeling, has produced one of climate science’s most well-known climate change graphs, named the Keeling Curve after its creator, that provides evidence for changing levels of carbon dioxide and how it affects our atmosphere.</span></p>
<p><span style="font-weight: 400;">I wanted to understand the process behind the collaboration, the ways they sought to engage the public and how this series fit into the larger picture of the UC system’s climate action history.</span></p>
<p><span style="font-weight: 400;">“We see Climate Lab as a very logical extension of that work, given our expertise and work in this area,” UC spokesperson Stephanie Beechem prefaced, framing the video series within previous work the UCOP has done on food waste, water policy and carbon neutrality. </span></p>
<p><span style="font-weight: 400;">“Like the first video, you’re going to expect to see lots of experts from the UCs, other institutions who are analyzing and doing work on the surprising ways we can use technology to address [climate change], focusing on everyday, practical solutions. We’re trying not to scare people here.”</span></p>
<p><span style="font-weight: 400;">We both chuckle, familiar with the challenge of conveying the weight of climate change without leaving a crushing existential crisis in its wake. After a few short introductions, I began to delve into the process of the video collaboration with Vanessa Correa, the creative director, and Rana Freedman, the content marketing director at the UCOP.</span></p>
<p><span style="font-weight: 400;">As someone who finds great joy in being able to create something that engages the community, I was curious to know how their experiences led them to their role in the video series and at the UCOP.</span></p>
<p><span style="font-weight: 400;">Freedman’s past position as marketing director for “Lonely Planet,” a travel company that produces travel content, gave her the experiences of collaborating with big companies and media outlets such as Apple and CNN.</span></p>
<p><span style="font-weight: 400;">“I was really excited to come over here to the University of California because we have such amazing content here,” Freedman exclaimed. “The research and especially presidential initiatives around food security, climate change and sustainability are all passions of mine.”</span></p>
<p><span style="font-weight: 400;">One big aspect of Freedman’s job is to secure media partnerships for content. She pinpointed why Vox was the perfect choice. “They have the same mission that the University of California has around its research, which is trying to explain and deconstruct really complicated news and current events into ways that are really accessible and easy for people to understand,” Freedman emphasized. She also explained that while Vox and the UC system have not had an explicit partnership before, Vox was a fan of previous work the UC system has done, including a video series called “</span><a href="https://www.youtube.com/user/fig1"><span style="font-weight: 400;">Fig. 1</span></a><span style="font-weight: 400;">” that features UC researchers explaining their work through animations that make the content fun and accessible. Moreover, Vox’s excellent track record with video content and production as well as their huge audience made them an attractive media partner.</span></p>
<p><span style="font-weight: 400;">I asked Correa to elaborate on the flip side of this partnership </span><span style="font-weight: 400;">—</span><span style="font-weight: 400;"> coming up with the concept for a climate change series and how they brought it to Freedman to gain a wider audience.</span></p>
<p><span style="font-weight: 400;">“I’ve always worked in issues-based marketing and design,” Correa said. She was a vice president at a communications firm in Chicago, which worked around specific campaigns for the city, before leaving to start her own firm. When she came to the University of California, she felt it was a natural transition to build her brand and tell a systemwide story.</span></p>
<blockquote><p>“We get it! It’s not like we don’t care about polar bears and ice caps … But over the years, one thing has really become clear to me: We need to change the way we talk about climate change.”</p></blockquote>
<p><span style="font-weight: 400;">“It was a very conscious decision to … approach the problem from a more playful or almost entertaining point of view,” Correa said pointedly. The first video opens with a reel of news clips detailing the rising carbon dioxide levels, the pollution of China, sea levels rising and glaciers melting. Sanjayan, a conservation scientist, cut in and said, “We get it! It’s not like we don’t care about polar bears and ice caps … But over the years, one thing has really become clear to me: We need to change the way we talk about climate change.” </span></p>
<p><span style="font-weight: 400;">The question then became, how do we engage with content that is difficult and emotionally laden? Correa honed in on two important ways to help people engage with the material. “[We want to] help [people] feel that there are concrete actions they can take to affect positive change — on a micro level, but also show how, from a systems-thinking perspective, how we can affect change on a macro level.” </span></p>
<p><span style="font-weight: 400;">The video features a company called </span><a href="https://www.oracle.com/corporate/acquisitions/opower/index.html"><span style="font-weight: 400;">Opower</span></a><span style="font-weight: 400;">, a subsidiary of Oracle that creates applications and easy-to-use interfaces that can track consumer’s usage of water and energy along with easy tips for reducing usage. It’s representative of the way the Climate Lab series wants to highlight technology as a way to make sustainable habits accessible and practical for people in their everyday lives.</span></p>
<p><span style="font-weight: 400;">The video received 56,000 views in the first 48 hours on YouTube and over 101,000 views on Facebook. At the time of this article, the video now has 491,593 views. I commented that I even had a friend whose professor told them to watch the video in class, sparking a round of laughter, one of them saying, “Thank you for telling us that!” through her chuckles. </span></p>
<p><span style="font-weight: 400;">I asked them to talk about the everyday workings of creating media in partnerships in order to understand how the two entities collaborated and what they each brought to the table. Correa explained that the UC system drove the editorial content and feel of the video, while Vox provided feedback.</span></p>
<p><span style="font-weight: 400;">“We found [Sanjayan] as a host early on, and worked with him to develop what the topics were going to be,” Correa explained. “[Then] we were able to put together the very rough outlines and put together what we call a ‘mood reel’ of what the tone would be like. Then we could talk to Vox more concretely about what we wanted to do. [W]hile Vox was involved throughout the process they did not drive the editorial or look and feel; they simply put their eyes on it and made sure it was working with their mission and brand as well.”</span></p>
<p><span style="font-weight: 400;">In addition to the videos, there is a plethora of other content on their </span><a href="https://www.universityofcalifornia.edu/climate-lab"><span style="font-weight: 400;">website</span></a><span style="font-weight: 400;"> such as articles, quizzes on climate change, even quotes from other researchers that were not focused on in the videos. Freedman explained how they commissioned articles, illustrations and infographic content to continue the conversation in an engaging and innovative way. </span></p>
<p><span style="font-weight: 400;">For example, they have a video on food waste that explores the vast amount of food thrown away from restaurants, grocery stores and dining halls that is still safe and edible but may be discarded because of aesthetic reasons or strict regulations. They expanded on this idea of unnecessarily strict labeling with an article about how the conservative estimates of expiration dates on food labels actually cause a great amount of food waste.</span></p>
<p><span style="font-weight: 400;">I knew that they were both running a little late, so I put in one last question: How do you feel about climate change?</span></p>
<p><span style="font-weight: 400;">The topic change and the scale of the question made everybody laugh again. Their goal of bringing important news to the public in an accessible and friendly way was reflected in their own personalities — even just 20 minutes of chatting with them conveyed that.</span></p>
<p><span style="font-weight: 400;">“It’s [showing Napolitano’s] understanding of the issue, her commitment to furthering research, but also leading by example … by embodying the principles of sustainability,” Freedman said. “This series is a reflection of how seriously she takes the issue.”</span></p>
<p><span style="font-weight: 400;">Ramanathan, during the climate change talk at UCSD, had emphatically declared that Napolitano was “his hero” for putting forth the Carbon Neutrality Initiative.</span></p>
<p><span style="font-weight: 400;">Correa</span><span style="font-weight: 400;"> echoed similar sentiments. “I think it’s probably one of the biggest moral and ethical issues of our time,” she said seriously. “Doing a project like this is extremely gratifying on a personal level, to be able to try and open the dialogue and to engage people in a way they might not have been engaged before is very critical.”</span></p>
<p><span style="font-weight: 400;">The video series, which will have six installments in total, is set to release every week for the next four weeks. The second video, titled “</span><a href="https://www.youtube.com/watch?v=BxKfpt70rLI"><span style="font-weight: 400;">Going green shouldn’t be this hard</span></a><span style="font-weight: 400;">,” came out this past Wednesday on April 26 and humorously riffs off the question of “Does my recycling even really matter?” </span></p>
<p><span style="font-weight: 400;">It seeks to connect the small, everyday actions of sustainability with the change it can create on a macro scale. The video delves into how the policies for businesses, like the carbon tax, need to be changed in order to hold them accountable for the products and pollution they produce so that the burden does not fall on consumers and government. The next video is set to release on May 3 and will discuss how smartphones impact the environment.</span></p>
<hr />
<p><strong>Also in Features:<br />
</strong><a href="http://ucsdguardian.org/2017/05/02/life-in-a-bollywood-dance-team-the-race-to-win/">Life in a Bollywood Dance Team: The Race to Win || Susanti Sarkar</a><strong><br />
</strong><a href="http://ucsdguardian.org/2017/05/02/professor-scott-klemmer-at-the-head-a-growing-field/">Professor Scott Klemmer: At the Head of a Growing Field || Dominic Spencer</a><strong><br />
</strong><a href="http://ucsdguardian.org/2017/04/17/becca-millers-fight-against-structural-sexism/">Becca Miller’s Fight Against Structural Sexism || Harrison Lee</a></p>
<hr />
<p><span style="font-weight: 400;">Each of these videos and their accompanying content seek to reach a specific niche of people: people who care about the environment and have tried to change their habits but may feel discouraged about the impact they are making. The platform of video content is uniquely suited to engaging many people </span><span style="font-weight: 400;">—</span><span style="font-weight: 400;"> quite frankly, it’s much more fun and inspiring than looking at discouraging graphs or watching somber newscasters talk about the rising carbon-dioxide levels and disappearing rare species.</span></p>
<p><span style="font-weight: 400;">It seeks to make sustainability habits into a fun and rewarding endeavor, not to vilify or victimize any one entity. Instead, it has the potential to open a productive dialogue on how the many players </span><span style="font-weight: 400;">—</span><span style="font-weight: 400;"> individual consumers, businesses and the government </span><span style="font-weight: 400;">—</span><span style="font-weight: 400;"> need to come together to create meaningful change.</span></p>
<p><span style="font-weight: 400;">Ramanathan</span><span style="font-weight: 400;"> asked the question, “How do we make climate change personal to make people care?” According to Climate Lab, it’s not enough to be personal </span><span style="font-weight: 400;">—</span><span style="font-weight: 400;"> we have to make it playful, too.</span></p>
<hr />
<p><em>Have feedback? Want us to cover a story? Email us at <a href="/cdn-cgi/l/email-protection#c4a2a1a5b0b1b6a1b784b1a7b7a0a3b1a5b6a0ada5aaeaabb6a3"><span class="__cf_email__" data-cfemail="bbdddedacfcec9dec8fbced8c8dfdccedac9dfd2dad595d4c9dc">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></em></p>
<p><em>Currently hiring writers for Spring 2017. <a href="https://docs.google.com/a/ucsdguardian.org/forms/d/1twbVYXBe1GU9Qdb17juUcTsLbbizc_Yd-XYhJCkZIPg/viewform?edit_requested=true">Apply Here</a></em></p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://ucsdguardian.org/tag/advocacy/">advocacy</a></li><li><a href="http://ucsdguardian.org/tag/climate/">CLimate</a></li><li><a href="http://ucsdguardian.org/tag/climate-change/">climate change</a></li><li><a href="http://ucsdguardian.org/tag/climate-lab/">Climate Lab</a></li><li><a href="http://ucsdguardian.org/tag/climate-science/">Climate Science</a></li><li><a href="http://ucsdguardian.org/tag/environment/">Environment</a></li><li><a href="http://ucsdguardian.org/tag/environmentalism/">Environmentalism</a></li><li><a href="http://ucsdguardian.org/tag/janet-napolitano/">Janet Napolitano</a></li><li><a href="http://ucsdguardian.org/tag/uc/">UC</a></li><li><a href="http://ucsdguardian.org/tag/university-of-california/">University of California</a></li><li><a href="http://ucsdguardian.org/tag/video/">video</a></li><li><a href="http://ucsdguardian.org/tag/vox/">Vox</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fucsdguardian.org%2F2017%2F05%2F02%2F32753%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Tackling+Climate+Change+with+Playfulness&url=http%3A%2F%2Fucsdguardian.org%2F2017%2F05%2F02%2F32753%2F&via=UCSD+Guardian"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://ucsdguardian.org/2017/05/02/32753/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://ucsdguardian.org/2017/05/02/32753/&amp;media=http://ucsdguardian.org/wp-content/uploads/2017/05/maxresdefault-2.jpg&description=Tackling+Climate+Change+with+Playfulness" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Tackling+Climate+Change+with+Playfulness%20-%20http%3A%2F%2Fucsdguardian.org%2F2017%2F05%2F02%2F32753%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://ucsdguardian.org/2017/05/02/32753/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ucsdguardian.org/2017/05/02/32753/" data-text="Tackling Climate Change with Playfulness" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                <div class="author-box-wrap"><a href="http://ucsdguardian.org/author/rebecca-chong/"><img alt='' src='http://1.gravatar.com/avatar/1a46975473fc18998f3e80d9a342f71f?s=96&#038;d=identicon&#038;r=r' srcset='http://1.gravatar.com/avatar/1a46975473fc18998f3e80d9a342f71f?s=192&amp;d=identicon&amp;r=r 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://ucsdguardian.org/author/rebecca-chong/">Rebecca Chong</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rebecca Chong"></span><meta itemprop="datePublished" content="2017-05-02T15:51:05+00:00"><meta itemprop="dateModified" content="2017-05-02T15:52:55+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://ucsdguardian.org/2017/05/02/32753/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ucsdguardian.org/wp-content/uploads/2016/02/logo2.jpg"></span><meta itemprop="name" content="UCSD Guardian"></span><meta itemprop="headline " content="Tackling Climate Change with Playfulness"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ucsdguardian.org/wp-content/uploads/2017/05/maxresdefault-2.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>    </footer>

    
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="td-comments-title block-title"><span>1 COMMENT</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment pingback" id="comment-84500">
			<article>
	            <footer>
                    <img alt='' src='http://1.gravatar.com/avatar/?s=50&#038;d=identicon&#038;r=r' srcset='http://0.gravatar.com/avatar/?s=100&amp;d=identicon&amp;r=r 2x' class='avatar avatar-50 photo avatar-default' height='50' width='50' />                    <cite><a href='http://ucsdguardian.org/2017/05/05/artistic-expression-at-ucsd/' rel='external nofollow' class='url'>Artistic Expression at UCSD | UCSD Guardian</a></cite>

                    <a class="comment-link" href="#comment-84500">
                        <time pubdate="1494035578">May 5, 2017 at 6:52 PM</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>[&#8230;] Tackling Climate Change with Playfulness [&#8230;]</p>
                </div>

	            <div class="comment-meta" id="comment-84500">
                    <a rel='nofollow' class='comment-reply-link' href='http://ucsdguardian.org/2017/05/02/32753/?replytocom=84500#respond' onclick='return addComment.moveForm( "comment-84500", "84500", "respond", "32753" )' aria-label='Reply to Artistic Expression at UCSD | UCSD Guardian'>Reply</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/02/32753/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://ucsdguardian.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='32753' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e0e79c6f2e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="68"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_simple_facebook_page_feed_widget"><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.4.15 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:initial;"><div class="fb-page" data-href="https://www.facebook.com/ucsdguardian/?fref=ts" data-width="340" data-height="500" data-tabs="timeline" data-hide-cover="0" data-show-facepile="0" data-hide-cta="0" data-small-header="0" data-adapt-container-width="1"></div></div><!-- End Simple Facebook Page Plugin (Widget) --></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_82_591d447345dca_rand td-pb-border-top"  data-td-block-uid="td_uid_82_591d447345dca" ><script>var block_td_uid_82_591d447345dca = new tdBlock();
block_td_uid_82_591d447345dca.id = "td_uid_82_591d447345dca";
block_td_uid_82_591d447345dca.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LATEST NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_82_591d447345dca_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_82_591d447345dca_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_82_591d447345dca.td_column_number = "1";
block_td_uid_82_591d447345dca.block_type = "td_block_1";
block_td_uid_82_591d447345dca.post_count = "3";
block_td_uid_82_591d447345dca.found_posts = "18249";
block_td_uid_82_591d447345dca.header_color = "#";
block_td_uid_82_591d447345dca.ajax_pagination_infinite_stop = "";
block_td_uid_82_591d447345dca.max_num_pages = "6083";
tdBlocksArray.push(block_td_uid_82_591d447345dca);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LATEST NEWS</span></h4></div><div id=td_uid_82_591d447345dca class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/05/17/khosla-declares-support-for-fossil-fuel-divestment/" rel="bookmark" title="Khosla Declares Support for Fossil Fuel Divestment"><img width="324" height="235" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/01/fossil-fuel-protest-324x235.jpg" alt="" title="Khosla Declares Support for Fossil Fuel Divestment"/></a></div>                <a href="http://ucsdguardian.org/category/news/campus/" class="td-post-category">Campus</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/05/17/khosla-declares-support-for-fossil-fuel-divestment/" rel="bookmark" title="Khosla Declares Support for Fossil Fuel Divestment">Khosla Declares Support for Fossil Fuel Divestment</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://ucsdguardian.org/author/rebecca-chong/">Rebecca Chong</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-17T15:59:12+00:00" >May 17, 2017</time></span>                <div class="td-module-comments"><a href="http://ucsdguardian.org/2017/05/17/khosla-declares-support-for-fossil-fuel-divestment/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                On the morning of May 17, Chancellor Pradeep Khosla released a statement in support of fossil fuel divestment on his blog.

“I stand by our...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/05/15/baseball-drops-ccaa-championship-finale-to-chico-state-qualifies-for-ncaa-regional-match/" rel="bookmark" title="Baseball Drops CCAA Championship Finale to Chico State, Qualifies for NCAA Regional Match"><img width="100" height="70" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/05/33202169714_c42849545b_o-100x70.jpg" srcset="http://ucsdguardian.org/wp-content/uploads/2017/05/33202169714_c42849545b_o-100x70.jpg 100w, http://ucsdguardian.org/wp-content/uploads/2017/05/33202169714_c42849545b_o-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Baseball Drops CCAA Championship Finale to Chico State, Qualifies for NCAA Regional Match"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/05/15/baseball-drops-ccaa-championship-finale-to-chico-state-qualifies-for-ncaa-regional-match/" rel="bookmark" title="Baseball Drops CCAA Championship Finale to Chico State, Qualifies for NCAA Regional Match">Baseball Drops CCAA Championship Finale to Chico State, Qualifies for NCAA...</a></h3>            <div class="td-module-meta-info">
                <a href="http://ucsdguardian.org/category/sports/baseball/" class="td-post-category">Baseball</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-15T22:19:20+00:00" >May 15, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/05/15/responding-to-shark-attacks-keep-warning-surfers-stop-closing-beaches/" rel="bookmark" title="Responding to Shark Attacks: Keep Warning Surfers, Stop Closing Beaches"><img width="100" height="70" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/05/sharks...man_-100x70.png" srcset="http://ucsdguardian.org/wp-content/uploads/2017/05/sharks...man_-100x70.png 100w, http://ucsdguardian.org/wp-content/uploads/2017/05/sharks...man_-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Responding to Shark Attacks: Keep Warning Surfers, Stop Closing Beaches"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/05/15/responding-to-shark-attacks-keep-warning-surfers-stop-closing-beaches/" rel="bookmark" title="Responding to Shark Attacks: Keep Warning Surfers, Stop Closing Beaches">Responding to Shark Attacks: Keep Warning Surfers, Stop Closing Beaches</a></h3>            <div class="td-module-meta-info">
                <a href="http://ucsdguardian.org/category/opinion-2/editorials/" class="td-post-category">Editorials</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-15T14:53:34+00:00" >May 15, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "536871808" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//oncampusweb-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="0feefc0269" name="0feefc0269" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=536871808&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=0feefc0269&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=536871808&cs=0feefc0269&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_nav_menu"><div class="block-title"><span>Learn More About Us</span></div><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-25006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-25006"><a href="http://ucsdguardian.org/advertising-2/">Advertising</a></li>
<li id="menu-item-25007" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25007"><a href="http://ucsdguardian.org/letter-to-the-editor/">Letter to the Editor</a></li>
<li id="menu-item-25008" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25008"><a href="http://ucsdguardian.org/classifieds/">Classifieds</a></li>
<li id="menu-item-25009" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25009"><a href="http://ucsdguardian.org/jobs/">Jobs</a></li>
<li id="menu-item-25010" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25010"><a href="http://ucsdguardian.org/about-us/">About Us</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_simple_facebook_page_feed_widget"><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.4.15 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:initial;"><div class="fb-page" data-href="https://www.facebook.com/ucsdguardian/?fref=ts" data-width="340" data-height="500" data-tabs="" data-hide-cover="0" data-show-facepile="0" data-hide-cta="0" data-small-header="0" data-adapt-container-width="1"></div></div><!-- End Simple Facebook Page Plugin (Widget) --></aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; UCSD Guardian                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 591d44735cf0b
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_5 .td-module-thumb {
display:none;
}

.td_module_5 .td-post-category {
display: none;
}

.td-social-icop-wrap {
    
    padding-right:2px;
}
.td-social-icon-wrap .td-icon-font{
font-size: 15px!important;
color: white;
}

.td-header-top-menu {
    padding-top: 10px;
}

.td-social-icon-wrap .td-icon-facebook {
    width: 24px;
    height: 24px;
background-color: #3b5998;
	-moz-border-radius: 50% 50%;
	-webkit-border-radius: 50px;
	border-radius: 50px;
    margin-right:5px;
}
.td-social-icon-wrap .td-icon-flickr {
background-color: #ff0084;
    width: 24px;
    height: 24px;
	-moz-border-radius: 50px;
	-webkit-border-radius: 50px;
	border-radius: 50px;
	margin-right:5px;

}
.td-social-icon-wrap .td-icon-googleplus {
background-color: #dd4b39;
    width: 24px;
    height: 24px;
	-moz-border-radius: 50px;
	-webkit-border-radius: 50px;
	border-radius: 50px;
	    margin-right:5px;

}
.td-social-icon-wrap .td-icon-instagram {
    width: 24px;
    height: 24px;
background-color: #517fa4;
	-moz-border-radius: 50px;
	-webkit-border-radius: 50px;
	border-radius: 50px;
	    margin-right:5px;

}
.td-social-icon-wrap .td-icon-mail-1 {
    width: 24px;
    height: 24px;
background-color: #cb2027;
	-moz-border-radius: 50px;
	-webkit-border-radius: 50px;
	border-radius: 50px;
	    margin-right:5px;

}
.td-social-icon-wrap .td-icon-twitter {
    width: 24px;
    height: 24px;
background-color: #00aced;
	-moz-border-radius: 50px;
	-webkit-border-radius: 50px;
	border-radius: 50px;
	    margin-right:5px;

}
.td-social-icon-wrap .td-icon-youtube {
    width: 24px;
    height: 24px;
background-color: #bb0000;
	-moz-border-radius: 50px;
	-webkit-border-radius: 50px;
	border-radius: 50px;
	    margin-right:5px;

}

.td-logo img {
padding-bottom: 20px;
}

.td-social-icon-wrap i.td-icon-facebook:hover {
opacity: .5;
color:white;
}
.td-social-icon-wrap i.td-icon-flickr:hover {
opacity: .5;
color:white;
}

.td-social-icon-wrap i.td-icon-instagram:hover {
opacity: .5;
color:white;
}
.td-social-icon-wrap i.td-icon-twitter:hover {
opacity: .5;
color:white;
}
.td-social-icon-wrap i.td-icon-youtube:hover {
opacity: .5;
color:white;
}

.td-social-icon-wrap i.td-icon-mail-1:hover {
opacity: .5;
color:white;

}
</style>

<script type='text/javascript' src='http://ucsdguardian.org/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201720'></script>
<script type='text/javascript' src='http://ucsdguardian.org/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='http://ucsdguardian.org/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://ucsdguardian.org/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://ucsdguardian.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://ucsdguardian.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201720.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'107027302',post:'32753',tz:'-7',srv:'ucsdguardian.org'} ]);
	_stq.push([ 'clickTrackerInit', '107027302', '32753' ]);
</script>

<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>