﻿<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://ucsdguardian.org/xmlrpc.php">

<title>How California’s Housing and Homelessness Problem Intertwine - UCSD Guardian</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ucsdguardian.org/2022/02/13/how-californias-housing-and-homelessness-problem-intertwine/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How California’s Housing and Homelessness Problem Intertwine - UCSD Guardian" />
<meta property="og:description" content="The Omicron surge threw plans for reopening UC San Diego in a smooth manner into disarray. Now, the housing availability crisis which occurred" />
<meta property="og:url" content="http://ucsdguardian.org/2022/02/13/how-californias-housing-and-homelessness-problem-intertwine/" />
<meta property="og:site_name" content="UCSD Guardian" />
<meta property="article:published_time" content="2022-02-13T20:40:00+00:00" />
<meta property="article:modified_time" content="2022-02-13T20:40:38+00:00" />
<meta property="og:image" content="https://ucsdguardian.org/wp-content/uploads/2022/02/steven-wei-g-AklIvI1aI-unsplash-1.jpg" />
<meta property="og:image:width" content="2400" />
<meta property="og:image:height" content="1601" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ucsdguardian.org/#organization","name":"UCSD Guardian","url":"https://ucsdguardian.org/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://ucsdguardian.org/#logo","inLanguage":"en-US","url":"https://ucsdguardian.org/wp-content/uploads/2017/10/guardian_logo-Copy.png","width":657,"height":135,"caption":"UCSD Guardian"},"image":{"@id":"https://ucsdguardian.org/#logo"}},{"@type":"WebSite","@id":"https://ucsdguardian.org/#website","url":"https://ucsdguardian.org/","name":"UCSD Guardian","description":"UC San Diego&#039;s Student Voice Since 1967","publisher":{"@id":"https://ucsdguardian.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ucsdguardian.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://ucsdguardian.org/2022/02/13/how-californias-housing-and-homelessness-problem-intertwine/#primaryimage","inLanguage":"en-US","url":"https://ucsdguardian.org/wp-content/uploads/2022/02/steven-wei-g-AklIvI1aI-unsplash-1.jpg","width":2400,"height":1601},{"@type":"WebPage","@id":"http://ucsdguardian.org/2022/02/13/how-californias-housing-and-homelessness-problem-intertwine/#webpage","url":"http://ucsdguardian.org/2022/02/13/how-californias-housing-and-homelessness-problem-intertwine/","name":"How California\u2019s Housing and Homelessness Problem Intertwine - UCSD Guardian","isPartOf":{"@id":"https://ucsdguardian.org/#website"},"primaryImageOfPage":{"@id":"http://ucsdguardian.org/2022/02/13/how-californias-housing-and-homelessness-problem-intertwine/#primaryimage"},"datePublished":"2022-02-13T20:40:00+00:00","dateModified":"2022-02-13T20:40:38+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://ucsdguardian.org/2022/02/13/how-californias-housing-and-homelessness-problem-intertwine/"]}]},{"@type":"Article","@id":"http://ucsdguardian.org/2022/02/13/how-californias-housing-and-homelessness-problem-intertwine/#article","isPartOf":{"@id":"http://ucsdguardian.org/2022/02/13/how-californias-housing-and-homelessness-problem-intertwine/#webpage"},"author":{"@id":"https://ucsdguardian.org/#/schema/person/0d62bd30bdc7ba3c5d48d89cbc344fd8"},"headline":"How California\u2019s Housing and Homelessness Problem Intertwine","datePublished":"2022-02-13T20:40:00+00:00","dateModified":"2022-02-13T20:40:38+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://ucsdguardian.org/2022/02/13/how-californias-housing-and-homelessness-problem-intertwine/#webpage"},"publisher":{"@id":"https://ucsdguardian.org/#organization"},"image":{"@id":"http://ucsdguardian.org/2022/02/13/how-californias-housing-and-homelessness-problem-intertwine/#primaryimage"},"keywords":"homelessness,housing,housing crisis,on-campus housing","articleSection":"Featured,Features","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://ucsdguardian.org/2022/02/13/how-californias-housing-and-homelessness-problem-intertwine/#respond"]}]},{"@type":["Person"],"@id":"https://ucsdguardian.org/#/schema/person/0d62bd30bdc7ba3c5d48d89cbc344fd8","name":"Eunice Kim","image":{"@type":"ImageObject","@id":"https://ucsdguardian.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/45a65a04c2c1b59ade06d4f3f14e3f87?s=96&d=identicon&r=r","caption":"Eunice Kim"}}]}</script>

<link rel='dns-prefetch' href='//cdn.broadstreetads.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="UCSD Guardian &raquo; Feed" href="https://ucsdguardian.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="UCSD Guardian &raquo; Comments Feed" href="https://ucsdguardian.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="UCSD Guardian &raquo; How California’s Housing and Homelessness Problem Intertwine Comments Feed" href="https://ucsdguardian.org/2022/02/13/how-californias-housing-and-homelessness-problem-intertwine/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ucsdguardian.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.9"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dc-openx-style-css' href='https://ucsdguardian.org/wp-content/plugins/dccode-openx-revival-adserver//css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://ucsdguardian.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.9' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://ucsdguardian.org/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='simple-banner-style-css' href='https://ucsdguardian.org/wp-content/plugins/simple-banner/simple-banner.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='awaken-style-css' href='https://ucsdguardian.org/wp-content/themes/awaken/style.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://ucsdguardian.org/wp-content/themes/awaken-child/style.css/style.css?ver=2.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://ucsdguardian.org/wp-content/themes/awaken/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap.css-css' href='https://ucsdguardian.org/wp-content/themes/awaken/css/bootstrap.min.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='awaken-fonts-css' href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%2C500%7CSource+Sans+Pro%3A400%2C600%2C700%2C400italic%7CRoboto+Condensed%3A400italic%2C700%2C400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='add-flex-css-css' href='https://ucsdguardian.org/wp-content/themes/awaken/css/flexslider.css?ver=5.4.9' type='text/css' media='screen' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css' href='https://ucsdguardian.org/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://ucsdguardian.org/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='comiceasel-style-css' href='https://ucsdguardian.org/wp-content/plugins/comic-easel/css/comiceasel.css?ver=5.4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://ucsdguardian.org/www/delivery/spcjs.php?id='></script>
<script type='text/javascript' data-cfasync='false' src='//cdn.broadstreetads.com/init-2.min.js?ver=5.4.9'></script>
<script type='text/javascript' src='https://ucsdguardian.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ucsdguardian.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"hide_simple_banner":"no","simple_banner_position":"","header_margin":"","header_padding":"","simple_banner_text":"To learn more about The UCSD Guardian's coverage of the COVID-19 pandemic, <a href=\"https:\/\/ucsdguardian.org\/tag\/covid-19\/\">click here \u2192<\/a>","pro_version_enabled":"","in_array":"","debug_mode":"","id":"45742","disabled_pages_array":[""],"simple_banner_color":"","simple_banner_text_color":"","simple_banner_link_color":"","simple_banner_custom_css":"","site_custom_css":"","keep_site_custom_css":"","site_custom_js":"","keep_site_custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ucsdguardian.org/wp-content/plugins/simple-banner/simple-banner.js?ver=2.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"en_US","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://ucsdguardian.org/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://ucsdguardian.org/wp-content/themes/awaken/js/scripts.js?ver=5.4.9'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ucsdguardian.org/wp-content/themes/awaken/js/respond.min.js?ver=5.4.9'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ucsdguardian.org/wp-content/themes/awaken/js/html5shiv.js?ver=5.4.9'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://ucsdguardian.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ucsdguardian.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ucsdguardian.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.9" />
<link rel='shortlink' href='https://wp.me/p7f4GO-bTM' />
<link rel="alternate" type="application/json+oembed" href="https://ucsdguardian.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fucsdguardian.org%2F2022%2F02%2F13%2Fhow-californias-housing-and-homelessness-problem-intertwine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ucsdguardian.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fucsdguardian.org%2F2022%2F02%2F13%2Fhow-californias-housing-and-homelessness-problem-intertwine%2F&#038;format=xml" />

<meta property="fb:pages" content="74813412512" />
<script type="text/javascript" src="//oncampusweb-d.openx.net/w/1.0/jstag"></script>
<script type="text/javascript">
    var OX_d203949fc8 = OX();
    OX_d203949fc8.addPage("536870992");
    OX_d203949fc8.fetchAds();
</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1053339841428747');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1053339841428747&ev=PageView&noscript=1"
/></noscript>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '139042823192066');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=139042823192066&ev=PageView&noscript=1"
/></noscript>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7595014309652854",
    enable_page_level_ads: true
  });
</script><style type="text/css" media="screen">.simple-banner{background: #024985;}</style><style type="text/css" media="screen">.simple-banner .simple-banner-text{color: #ffffff;}</style><style type="text/css" media="screen">.simple-banner .simple-banner-text a{color:#f16521;}</style><meta name="Comic-Easel" content="1.15" />
<meta name="Referrer" content="https://www.newsbreakapp.com" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><style>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</style><link rel="icon" href="https://ucsdguardian.org/wp-content/uploads/2017/03/cropped-Guardian-Logo-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="https://ucsdguardian.org/wp-content/uploads/2017/03/cropped-Guardian-Logo-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ucsdguardian.org/wp-content/uploads/2017/03/cropped-Guardian-Logo-180x180.jpeg" />
<meta name="msapplication-TileImage" content="https://ucsdguardian.org/wp-content/uploads/2017/03/cropped-Guardian-Logo-270x270.jpeg" />
</head>
<body class="post-template-default single single-post postid-45742 single-format-standard wp-embed-responsive group-blog">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner">
<div class="site-branding">
<div class="container">
<div class="site-brand-container">
<div class="site-logo">
<a href="https://ucsdguardian.org/" rel="home"><img src="https://ucsdguardian.org/wp-content/uploads/2017/10/guardian_logo-Copy.png" alt="UCSD Guardian"></a>
</div>
</div>
<div class="header-ad-area">
<div id="secondary" class="widget-area" role="complementary">
<aside id="bs_zones-2" class="widget bs_zones"><div><broadstreet-zone zone-id="69407" keywords="not_home_page,not_landing_page,is_article_page,featured,features,how-californias-housing-and-homelessness-problem-intertwine,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></aside> </div>
</div>
</div>
</div>
<div class="container">
<div class="awaken-navigation-container">
<nav id="site-navigation" class="main-navigation cl-effect-10" role="navigation">
<div class="menu-menu-bar-container"><ul id="menu-menu-bar" class="menu"><li id="menu-item-25050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25050"><a href="https://ucsdguardian.org/category/news/">News</a></li>
<li id="menu-item-25048" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25048"><a href="https://ucsdguardian.org/category/features/">Features</a></li>
<li id="menu-item-25038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25038"><a title="Opinion" href="https://ucsdguardian.org/category/opinion/">Opinion</a></li>
<li id="menu-item-25037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25037"><a href="https://ucsdguardian.org/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-25036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25036"><a href="https://ucsdguardian.org/category/arts/">A&#038;E</a></li>
<li id="menu-item-41376" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-41376"><a href="https://ucsdguardian.org/tag/science/">Science</a></li>
<li id="menu-item-39534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39534"><a href="https://ucsdguardian.org/category/sports/">Sports</a></li>
<li id="menu-item-32769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32769"><a href="https://ucsdguardian.org/category/media/">Media</a></li>
<li id="menu-item-43533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43533"><a href="/tag/photo-essays">Photo Essays</a></li>
<li id="menu-item-40109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40109"><a href="#">|</a></li>
<li id="menu-item-40108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40108"><a href="https://ucsdguardian.org/advertising-2/">Advertise</a></li>
<li id="menu-item-40107" class="text-primary menu-item menu-item-type-post_type menu-item-object-page menu-item-40107"><a href="https://ucsdguardian.org/applications/">Apply</a></li>
</ul></div> </nav>
<a href="#" class="navbutton" id="main-nav-button">Main Menu</a>
<div class="responsive-mainnav"></div>
<div class="awaken-search-button-icon"></div>
<div class="awaken-search-box-container">
<div class="awaken-search-box">
<form action="https://ucsdguardian.org/" id="awaken-search-form" method="get">
<input type="text" value="" name="s" id="s" />
<input type="submit" value="Search" />
</form>
</div>
</div>
</div>
</div>
<div class="container" align="center">
<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "536871810" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//oncampusweb-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="ff97b49cb4" name="ff97b49cb4" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=536871810&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=ff97b49cb4&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=536871810&cs=ff97b49cb4&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
</div>
</header>
<div id="content" class="site-content">
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 ">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-45742" class="post-45742 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-features tag-homelessness tag-housing tag-housing-crisis tag-on-campus-housing">
<header class="single-entry-header">
<h1 class="single-entry-title entry-title">How California’s Housing and Homelessness Problem Intertwine</h1>
<div class="single-entry-meta">
<span class="posted-on"><a href="https://ucsdguardian.org/2022/02/13/how-californias-housing-and-homelessness-problem-intertwine/" rel="bookmark"><time class="entry-date published" datetime="2022-02-13T12:40:00-08:00">February 13, 2022</time><time class="updated" datetime="2022-02-13T12:40:38-08:00">February 13, 2022</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://ucsdguardian.org/author/eunice-kim/">Eunice Kim</a></span></span> </div>
</header>
<div class="article-featured-image">
<img width="752" height="440" src="https://ucsdguardian.org/wp-content/uploads/2022/02/steven-wei-g-AklIvI1aI-unsplash-1-752x440.jpg" class="attachment-featured-slider size-featured-slider wp-post-image" alt="" /> </div>
<div class="entry-content">
<p><em>The Omicron surge threw plans for reopening UC San Diego in a smooth manner into disarray. Now, the housing availability crisis which occurred during the fall and the big issue of housing insecurity is still in the picture.&nbsp;</em></p>
<p>As many students returned to campus for the Fall Quarter, the issue of housing security and availability arose during the scramble to find housing. With the university’s need for housing to reflect the COVID-19 infection rates and living costs in California still remaining high, housing insecurity and even homelessness are here to stay.</p>
<p>UC San Diego already <a href="https://www.sandiegouniontribune.com/news/education/story/2022-01-19/uc-san-diego-3-students-dorm-rooms">promised to resume putting three students in a dorm and adding 700 undergraduate beds for the upcoming Fall Quarter</a>–something they could not do before because of social distancing purposes.&nbsp;</p>
<p>In fact, this Winter Quarter does not offer triple housing for residence halls and apartments. The main reason for the lack of triples is the rise of the highly infectious Omicron virus cases; but with falling infection rates, the need for ample housing near campus is more vital than ever.</p>
<p>The hope for students is that with <a href="https://www.sandiegouniontribune.com/news/education/story/2022-01-19/uc-san-diego-3-students-dorm-rooms">a complex of 2,000 more beds coming onto campus in 2023</a>, more relief can come for those who need on-campus housing–although even these spaces don’t fully take into account the increasing enrollment into University of California campuses.</p>
<p>As of Winter 2022, there are a total of 40,873 students, which is a rise of more than a couple thousand from Winter 2020. This is unprecedented because the year 2035 — not this one — had expected to see this amount of students.</p>
<p>The issue of homelessness also plays a role in the housing situation in California. The view on those who lack and/or cannot afford proper housing may be through a more sympathetic lens than the perception of the homeless population. However, the issues can and do intertwine.&nbsp;</p>
<p>After all, homelessness is related to very severe housing insecurity; the lack of affordable housing and other issues also fall under housing insecurity.&nbsp;</p>
<p>Moreover, homelessness–perhaps not commonly on UCSD campus but in general — <a href="https://www.npr.org/2021/03/18/978244891/hud-growth-of-homelessness-during-2020-was-devastating-even-before-the-pandemic">&nbsp;increased</a> even before COVID-19 with California consistently being home to the most homeless individuals and the nation having more than 580,000 homeless individuals in a single night of 2020.</p>
<p>Governor Gavin Newsom presented a <a href="https://www.gov.ca.gov/2022/01/10/governor-newsom-releases-california-blueprint-to-take-on-the-states-greatest-existential-threats-and-build-on-historic-progress/">plan </a>that addresses vulnerable, homeless individuals, promising an extra $2 billion to a plan for mental health housing and services and clearing encampments. This is on top of a $12 billion package for 55,000 new housing units and treatment slots.&nbsp;</p>
<p>Due to COVID-19 and the concern of the unsheltered population, more attention is focused on these financial packages. But much homeless assistance functions on the <a href="https://lao.ca.gov/handouts/localgov/2021/Homelessness-Challenges-in-Context-012121.pdf">local level </a>to accommodate the different communities’ needs and there is a risk of these investments not succeeding without strict goals of sheltering homeless individuals.</p>
<p>Unsurprisingly, being of a low-income household is just one of the factors that can propel one to housing insecurity and homelessness. Low-income Californians for one can end up <a href="https://lao.ca.gov/handouts/localgov/2021/Homelessness-Challenges-in-Context-012121.pdf">spending more than half their income on housing.</a></p>
<p>In <a href="https://regents.universityofcalifornia.edu/regmeet/nov20/s1attach.pdf">UC system’s booklet of improving student basic needs,</a> the price of a California home is much higher than the national average and UC campuses are located in coastal areas where real estate prices are the priciest in California. There is also no new financial aid to help cover the cost increases of on-campus housing and the maintenance of a home such as amenities.&nbsp;</p>
<p>Despite this aid, what is striking is how there can be different perceptions on homelessness and varying incomes based on those with different political leanings.</p>
<p>For instance, national correspondent Philip Bump of The Washington Post says <a href="https://www.washingtonpost.com/politics/2020/01/07/difference-between-red-state-blue-state-homelessness/">that Trump connected issues like homelessness to his political opponents</a>. Blue-state major cities did notably see the homeless population rise while in red states, major city numbers dropped–California, for example, possesses the largest homeless population. This, however, didn’t take into consideration how homelessness is more visible in big city states or how statistics of homelessness in rural states may not be represented as properly as urban states, especially amidst COVID.</p>
<p><a href="https://www.pewresearch.org/fact-tank/2017/05/02/why-people-are-rich-and-poor-republicans-and-democrats-have-very-different-views/">According to a 2017 Pew Research article</a>, there are partisan differences in perceptions over what makes someone rich or poor. For example, Republicans are more likely to say that one is poor due to a lack of effort than circumstances they weren’t in control of, while an immense majority of Democrats say that one being poor is tied to circumstances beyond their control; both groups also saw one being rich based on efforts versus having more advantages differently.&nbsp;</p>
<p>In the 2018 findings, the results were similar as almost half of Republican groups dubbed those poor due to lack of effort than 31% who said that they were circumstances beyond control while in 2017, it was 56% to 32%. While these partisan differences are notable, there are also different perspectives based on gender, varying incomes, and more.&nbsp;</p>
<p>This data is intriguing because it can explain how many attribute homelessness to one’s own personal shortcomings while others emphasize the effect factors like mental health or housing crises have on the homeless.</p>
<p>Interestingly enough, findings point to how housing availability was the primary predictor of the subsequent ability to avoid homelessness. Better services reduced the risk of homelessness if housing was also available, <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC2788308/">according to research and experiments done </a>to test the effectiveness of housing and service interventions for the homeless with severe mental health problems.</p>
<p>This is in contrast to many who solely attribute homelessness to substance abuse and mental health problems. When one views homelessness in terms of affordable housing, there can be a more sympathetic perspective that relieves some responsibility from the homeless individual’s character.</p>
<p>Because homelessness has a link to criminal justice involvement, substance abuse, and mental health issues, the perception of them may not be as sympathetic as for a struggling student. However, it might be notable to see how the chances of chronic homelessness increase with vulnerable statuses such as poverty, former incarceration status, and housing issues as well.&nbsp;</p>
<p><a href="https://www.uclalawreview.org/mental-health-and-homelessness-in-the-wake-of-covid-19-the-path-to-supportive-and-affordable-housing/">According to UCLA Law Review, </a>individuals need a safe and stable home first, then a focus on mental health services. For instance, as stated in the work, one who is “chronically homeless” or homeless for more than a year is more likely to experience mental health issues and involvement with the justice system than those who struggle with homelessness on an intermittent basis. Homelessness can wreak havoc on one&#8217;s feelings of stability.</p>
<p>The concept of not having physical stability can apply to students as well, with an improper living situation translating into a plethora of problems.</p>
<p>“Housing costs are the highest contributor to student debt and among the most significant contributing factors to students’ unstable and unhealthy basic needs experience,” the<a href="https://regents.universityofcalifornia.edu/regmeet/nov20/s1attach.pdf"> UC system’s booklet on improving student basic needs from 2020</a> goes. “In general…financial aid funding has not kept pace with the rise in both on-and off-campus housing.”</p>
<p>Thus, housing and food insecurity–which go hand-in-hand– affect individuals’ mental health among other things like student GPA. But getting to the root of the issue before homelessness enters can be life-changing, and this includes confronting problems like limited kitchen access to unsafe or far housing conditions. However, once costs enter the picture, choices become limited as to what an individual can do to lessen the burdens of a far, taxing commute or a more roommate-packed environment when these options also help one save money or rent costs.&nbsp;</p>
<p>If one is in dire need of emergency housing on campus at UCSD, they may rely on Basic Needs. The process begins when one fills out a Basic Needs Assistance form but they may also email <a href="/cdn-cgi/l/email-protection#791b180a101a171c1c1d0a390c1a0a1d571c1d0c"><span class="__cf_email__" data-cfemail="83e1e2f0eae0ede6e6e7f0c3f6e0f0e7ade6e7f6">[email&#160;protected]</span></a> for temporary housing.</p>
<p>In the less severe scenario, a student who needs housing could find some solace in <a href="https://public.tableau.com/app/profile/san.diego.housing.commission.sdhc./viz/CityofSanDiegoAffordableHousingOverview/AffordableHousingOverview">affordable off-campus housing </a>with the help of an overview presented by the San Diego Housing Commission (SDHC) and consultations.</p>
<p>But ultimately, these sources just don’t take away how San Diego rent and housing costs are known to be very high, especially in the La Jolla area. Housing close to campus is attractive and cuts on commute time, but it proves to be higher in costs than off-campus housing.&nbsp;</p>
<p>Sean Read, a chief program officer at a non-profit called Friendship Place that aids homeless individuals, states that homelessness <a href="https://www.npr.org/2021/03/18/978244891/hud-growth-of-homelessness-during-2020-was-devastating-even-before-the-pandemic">is generally a delayed response</a> to economic issues. Government aid for housing could still be insufficient for someone to have a home the next year or so. Similarly, a student who cannot afford housing may eventually find themselves living in their car for a bit or couch-surfing before they are able to access Basic Needs.</p>
<p>Still, by June 2025, one of the goals for UC Basic Needs is to reduce the proportion of undergraduate students who have experienced housing insecurity or non-permanent housing–in this case– by 50%. Another aim is to reduce the proportion of graduate students who have experienced homelessness by the same percentage. Factors like being a foster youth, LGBTQ+, or low-income affect one’s chances of being homeless even more.</p>
<p>On another brighter note, according to UCSD Associated Students (ASUCSD), their Instagram states that the University Community Planning Group (UCPG) established authority over land use in University City. For instance, it has limited high-density housing projects such as apartments near campus for the past few decades.&nbsp;</p>
<p>The University Community Planning Group (UCPG) is an organization that represents North and South University in the City of San Diego’s planning process; they have been holding meetings every month, with UCSD also participating in their meetings that involve the area near campus.</p>
<p>Thus, if one lives off campus or lives in the University City, ASUCSD states that they could register to become a member of the UCPG by Feb. 7 and vote for student representatives that can address the housing crisis so that they have more of a voice in the housing matter.&nbsp;</p>
<p>The root causes of one’s predicament isn’t always clear. Being sympathetic about it isn’t a necessity, but seeing the real picture is. Housing insecurity such as bearing the weight of expensive housing isn’t mutually exclusive with homelessness. Ultimately, a lack of stability is impactful and cyclical as it leads to more issues for the individuals such as mental health problems and financial crises.&nbsp;&nbsp;</p>
<p><em>Photo by</em><a href="https://unsplash.com/@stevenwei?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText"><em> </em></a><em>Steven Wei on Unsplash.</em></p>
</div>
<footer class="single-entry-footer">
<div class="categorized-under">Posted Under</div><div class="awaken-category-list"><a href="https://ucsdguardian.org/category/featured/" rel="category tag">Featured</a> <a href="https://ucsdguardian.org/category/features/" rel="category tag">Features</a></div><div class="clearfix"></div><div class="tagged-under">Tagged</div><div class="awaken-tag-list"><a href="https://ucsdguardian.org/tag/homelessness/" rel="tag">homelessness</a> <a href="https://ucsdguardian.org/tag/housing/" rel="tag">housing</a> <a href="https://ucsdguardian.org/tag/housing-crisis/" rel="tag">housing crisis</a> <a href="https://ucsdguardian.org/tag/on-campus-housing/" rel="tag">on-campus housing</a></div><div class="clearfix"></div>
</footer>
</article>
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links">
<div class="nav-previous"><a href="https://ucsdguardian.org/2022/02/13/album-review-laurel-hell/" rel="prev">Album Review: &#8220;Laurel Hell&#8221;</a></div><div class="nav-next"><a href="https://ucsdguardian.org/2022/02/13/once-upon-a-time-in-l-a-a-west-coast-daydream-turned-nightmare/" rel="next">&#8220;Once Upon a Time in L.A.&#8221;: A West Coast Daydream-Turned-Nightmare</a></div> </div>
</nav>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/13/how-californias-housing-and-homelessness-problem-intertwine/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://ucsdguardian.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='45742' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9bb5287102" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="176" /></p></form> </div>
</div>
</main>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-4">
<div id="secondary" class="main-widget-area" role="complementary">
<aside id="mc4wp_form_widget-5" class="widget widget_mc4wp_form_widget"><div class="widget-title-container"><h3 class="widget-title">Newsletter</h3></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-39720" method="post" data-id="39720" data-name="Default"><div class="mc4wp-form-fields"><div style="border: 3px dotted grey; padding: 10px">
<h2 style="font-weight: 800">
Get the best of The UCSD Guardian in your inbox.
</h2>
<h5>
Sign up for our weekly newsletter:
</h5>
<p>
<label>
<input type="email" name="EMAIL" placeholder="Your email address" required />
<input type="submit" value="Sign up" />
</label>
</p>
</div>
</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1644841577" /><input type="hidden" name="_mc4wp_form_id" value="39720" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget-title-container"><h3 class="widget-title">Like us on Facebook</h3></div><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fucsdguardian%2F&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=1787790244779327" width="340" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></aside><aside id="bs_zones-4" class="widget bs_zones"><div><broadstreet-zone zone-id="70685" keywords="not_home_page,not_landing_page,is_article_page,featured,features,how-californias-housing-and-homelessness-problem-intertwine,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></aside><aside id="bs_zones-6" class="widget bs_zones"><div><broadstreet-zone zone-id="" keywords="not_home_page,not_landing_page,is_article_page,featured,features,how-californias-housing-and-homelessness-problem-intertwine,post" soft-keywords="true"></broadstreet-zone></div></aside></div>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="container">
<div class="row">
<div class="footer-widget-area">
<div class="col-md-12">
<div class="left-footer">
<div class="widget-area" role="complementary">
<aside id="nav_menu-5" class="widget widget_nav_menu"><h3 class="footer-widget-title">Learn more about us</h3><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-34296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34296"><a href="https://ucsdguardian.org/advertising-2/">Advertise With Us |</a></li>
<li id="menu-item-25009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25009"><a href="https://ucsdguardian.org/applications/">Apply |</a></li>
<li id="menu-item-25007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25007"><a href="https://ucsdguardian.org/letter-to-the-editor/">Letter to the Editor |</a></li>
<li id="menu-item-25008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25008"><a href="https://ucsdguardian.org/classifieds/">Classifieds |</a></li>
<li id="menu-item-25010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25010"><a href="https://ucsdguardian.org/about-us/">About The UCSD Guardian</a></li>
</ul></div></aside> </div>
</div>
</div>
</div>
</div>
</div>
<div class="footer-site-info">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-6 col-sm-6 awfl">
© UCSD Guardian </div>
<div class="col-xs-12 col-md-6 col-sm-6 awfr">

</div>
</div>
</div>
</div>
</footer>
</div>
<script data-cfasync='false'>window.broadstreetKeywords = ['not_home_page','not_landing_page','is_article_page','featured','features','how-californias-housing-and-homelessness-problem-intertwine','post']</script>
<script data-cfasync='false'>window.broadstreetTargets = {"pagetype":["post","not_home_page"],"category":["featured","features","how-californias-housing-and-homelessness-problem-intertwine","post"],"url":"how-californias-housing-and-homelessness-problem-intertwine"};</script>
<script data-cfasync='false'>
window.broadstreet = window.broadstreet || { run: [] };window.broadstreet.run.push(function () {
window.broadstreet.watch({});
 });</script><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' src='https://ucsdguardian.org/wp-content/plugins/comic-easel/js/keynav.js'></script>
<script type='text/javascript' src='https://ucsdguardian.org/wp-content/themes/awaken/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://ucsdguardian.org/wp-content/themes/awaken/js/bootstrap.min.js?ver=5.4.9'></script>
<script type='text/javascript' src='https://ucsdguardian.org/wp-content/themes/awaken/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://ucsdguardian.org/wp-includes/js/comment-reply.min.js?ver=5.4.9'></script>
<script type='text/javascript' src='https://ucsdguardian.org/wp-content/themes/awaken/js/jquery.flexslider-min.js?ver=5.4.9'></script>
<script type='text/javascript' src='https://ucsdguardian.org/wp-content/themes/awaken/js/awaken.slider.js?ver=5.4.9'></script>
<script type='text/javascript' src='https://ucsdguardian.org/wp-includes/js/wp-embed.min.js?ver=5.4.9'></script>
<script async="async" type='text/javascript' src='https://ucsdguardian.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type='text/javascript' src='https://ucsdguardian.org/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202207.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5.1',blog:'107027302',post:'45742',tz:'-8',srv:'ucsdguardian.org'} ]);
	_stq.push([ 'clickTrackerInit', '107027302', '45742' ]);
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6dd6bfcb3b2a7f82","version":"2021.12.0","r":1,"token":"da5aaa1220444f6c82ecf17216c1cc7b","si":100}' crossorigin="anonymous"></script>
</body>
</html>


