﻿<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://ucsdguardian.org/xmlrpc.php">
<title>UCSD Mock Trial Team Goes to National Competition, Places 17th - UCSD Guardian</title>

<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="http://ucsdguardian.org/2018/05/07/ucsd-mock-trial-team-goes-national-competition-places-17th/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="UCSD Mock Trial Team Goes to National Competition, Places 17th - UCSD Guardian" />
<meta property="og:description" content="UC San Diego’s Mock Trial team competed at the National Championship Tournament in Minnesota last week, taking 17th place overall. This is the" />
<meta property="og:url" content="http://ucsdguardian.org/2018/05/07/ucsd-mock-trial-team-goes-national-competition-places-17th/" />
<meta property="og:site_name" content="UCSD Guardian" />
<meta property="article:tag" content="attorney" />
<meta property="article:tag" content="Award" />
<meta property="article:tag" content="Competition" />
<meta property="article:tag" content="Minnesota" />
<meta property="article:tag" content="mock trial" />
<meta property="article:tag" content="Nationals" />
<meta property="article:section" content="Homepage" />
<meta property="article:published_time" content="2018-05-07T12:08:21-07:00" />
<meta property="og:image" content="http://ucsdguardian.org/wp-content/uploads/2018/05/gavel.jpg" />
<meta property="og:image:width" content="602" />
<meta property="og:image:height" content="297" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/ucsdguardian.org\/","name":"UCSD Guardian","potentialAction":{"@type":"SearchAction","target":"http:\/\/ucsdguardian.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/ucsdguardian.org\/2018\/05\/07\/ucsd-mock-trial-team-goes-national-competition-places-17th\/","sameAs":[],"@id":"#organization","name":"UCSD Guardian","logo":"http:\/\/ucsdguardian.org\/wp-content\/uploads\/2017\/10\/guardian_logo-Copy.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="UCSD Guardian &raquo; Feed" href="http://ucsdguardian.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="UCSD Guardian &raquo; Comments Feed" href="http://ucsdguardian.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="UCSD Guardian &raquo; UCSD Mock Trial Team Goes to National Competition, Places 17th Comments Feed" href="http://ucsdguardian.org/2018/05/07/ucsd-mock-trial-team-goes-national-competition-places-17th/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ucsdguardian.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awaken-style-css'  href='http://ucsdguardian.org/wp-content/themes/awaken/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://ucsdguardian.org/wp-content/themes/awaken-child/style.css/style.css?ver=2.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://ucsdguardian.org/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap.css-css'  href='http://ucsdguardian.org/wp-content/themes/awaken/css/bootstrap.min.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='awaken-fonts-css'  href='//fonts.googleapis.com/css?family=Ubuntu%3A400%2C500%7CSource+Sans+Pro%3A400%2C600%2C700%2C400italic%7CRoboto+Condensed%3A400italic%2C700%2C400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='add-flex-css-css'  href='http://ucsdguardian.org/wp-content/themes/awaken/css/flexslider.css?ver=4.9.5' type='text/css' media='screen' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://ucsdguardian.org/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://ucsdguardian.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"en_US","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://ucsdguardian.org/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.4.15'></script>
<script type='text/javascript' src='http://ucsdguardian.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ucsdguardian.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ucsdguardian.org/wp-content/themes/awaken/js/scripts.js?ver=4.9.5'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://ucsdguardian.org/wp-content/themes/awaken/js/respond.min.js?ver=4.9.5'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://ucsdguardian.org/wp-content/themes/awaken/js/html5shiv.js?ver=4.9.5'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://ucsdguardian.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ucsdguardian.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ucsdguardian.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://wp.me/p7f4GO-9cv' />
<link rel="alternate" type="application/json+oembed" href="http://ucsdguardian.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fucsdguardian.org%2F2018%2F05%2F07%2Fucsd-mock-trial-team-goes-national-competition-places-17th%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ucsdguardian.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fucsdguardian.org%2F2018%2F05%2F07%2Fucsd-mock-trial-team-goes-national-competition-places-17th%2F&#038;format=xml" />
<!-- OpenX header script -->
<meta property="fb:pages" content="74813412512" />
<script type="text/javascript" src="//oncampusweb-d.openx.net/w/1.0/jstag"></script>

<script type="text/javascript">
    var OX_d203949fc8 = OX();
    OX_d203949fc8.addPage("536870992");
    OX_d203949fc8.fetchAds();
</script>
<!-- end generated tag -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1053339841428747');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1053339841428747&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '139042823192066');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=139042823192066&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style>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</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://ucsdguardian.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://ucsdguardian.org/wp-content/uploads/2017/03/cropped-Guardian-Logo-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="http://ucsdguardian.org/wp-content/uploads/2017/03/cropped-Guardian-Logo-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://ucsdguardian.org/wp-content/uploads/2017/03/cropped-Guardian-Logo-180x180.jpeg" />
<meta name="msapplication-TileImage" content="http://ucsdguardian.org/wp-content/uploads/2017/03/cropped-Guardian-Logo-270x270.jpeg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-35371 single-format-standard group-blog wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header" role="banner">
		
	
	<div class="site-branding">
		<div class="container">
			<div class="site-brand-container">
										<div class="site-logo">
							<a href="http://ucsdguardian.org/" rel="home"><img src="http://ucsdguardian.org/wp-content/uploads/2017/10/guardian_logo-Copy.png" alt="UCSD Guardian"></a>
						</div>
								</div><!-- .site-brand-container -->
						
		</div>
	</div>

	<div class="container">
		<div class="awaken-navigation-container">
			<nav id="site-navigation" class="main-navigation cl-effect-10" role="navigation">
				<div class="menu-menu-bar-container"><ul id="menu-menu-bar" class="menu"><li id="menu-item-25050" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25050"><a href="http://ucsdguardian.org/category/news/">News</a></li>
<li id="menu-item-25048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25048"><a href="http://ucsdguardian.org/category/features/">Features</a></li>
<li id="menu-item-25038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25038"><a title="Opinion" href="http://ucsdguardian.org/category/opinion-2/">Opinion</a></li>
<li id="menu-item-25037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25037"><a href="http://ucsdguardian.org/category/lifestyle-2/">Lifestyle</a></li>
<li id="menu-item-25036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25036"><a href="http://ucsdguardian.org/category/arts/">A&#038;E</a></li>
<li id="menu-item-24950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24950"><a href="http://ucsdguardian.org/category/sports/">Sports</a></li>
<li id="menu-item-32769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32769"><a href="http://ucsdguardian.org/category/multimedia/">Multimedia</a></li>
<li id="menu-item-33745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33745"><a href="http://ucsdguardian.org/category/features/comics/">Comics</a></li>
</ul></div>			</nav><!-- #site-navigation -->
			<a href="#" class="navbutton" id="main-nav-button">Main Menu</a>
			<div class="responsive-mainnav"></div>

							<div class="awaken-search-button-icon"></div>
				<div class="awaken-search-box-container">
					<div class="awaken-search-box">
						<form action="http://ucsdguardian.org/" id="awaken-search-form" method="get">
							<input type="text" value="" name="s" id="s" />
							<input type="submit" value="Search" />
						</form>
					</div><!-- th-search-box -->
				</div><!-- .th-search-box-container -->
			
		</div><!-- .awaken-navigation-container-->
	</div><!-- .container -->


	<div class = "container" align="center">
	<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "536871810" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//oncampusweb-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="ff97b49cb4" name="ff97b49cb4" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=536871810&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=ff97b49cb4&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=536871810&cs=ff97b49cb4&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
</div>


	</header><!-- #masthead -->

	<div id="content" class="site-content">
		<div class="container">

	<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 ">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-35371" class="post-35371 post type-post status-publish format-standard has-post-thumbnail hentry category-campus category-homepage category-latest category-news tag-attorney tag-award tag-competition tag-minnesota tag-mock-trial tag-nationals">
	<header class="single-entry-header">
		<h1 class="single-entry-title entry-title">UCSD Mock Trial Team Goes to National Competition, Places 17th</h1>
		<div class="single-entry-meta">
			<span class="posted-on"><a href="http://ucsdguardian.org/2018/05/07/ucsd-mock-trial-team-goes-national-competition-places-17th/" rel="bookmark"><time class="entry-date published updated" datetime="2018-05-07T12:08:21+00:00">May 7, 2018</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="http://ucsdguardian.org/author/ahuertac/">Amalia Huerta Cornejo</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

				<div class="article-featured-image">
				<img width="602" height="297" src="http://ucsdguardian.org/wp-content/uploads/2018/05/gavel.jpg" class="attachment-featured-slider size-featured-slider wp-post-image" alt="" srcset="http://ucsdguardian.org/wp-content/uploads/2018/05/gavel.jpg 602w, http://ucsdguardian.org/wp-content/uploads/2018/05/gavel-300x148.jpg 300w" sizes="(max-width: 602px) 100vw, 602px" />			</div>
			
	<div class="entry-content">
		<p><span style="font-weight: 400;">UC San Diego’s Mock Trial team competed at the National Championship Tournament in Minnesota last week, taking 17th place overall. This is the first time the team has qualified for the competition in five years.</span></p>
<p><span style="font-weight: 400;">According to John Muir College senior Vivian Pham, in order for a university mock trial team to qualify for nationals, it must first pass two tournaments through the American Mock Trial Association.</span></p>
<p><span style="font-weight: 400;">“We passed these the weekend of the 10th and the 11th, when we found out that we were going to go in March to nationals,” Pham said.</span></p>
<p><span style="font-weight: 400;">At the nationals competition, Pham explained to the UCSD Guardian that the team did not receive any awards, however, Justin Koo, a junior in Thurgood Marshall College studying political science, received the All-American Attorney award. </span></p>
<p><span style="font-weight: 400;">“There [are] 10 provisions or honorable mentions, we didn&#8217;t get any team awards. We were going into the competition, overall 17th out of 48,” Pham told the Guardian.</span></p>
<p><span style="font-weight: 400;">The UCSD Mock Trial team has been to nationals three times, the last time the team qualified was in 2013 where it placed fourth at the nationals competition.</span></p>
<p><span style="font-weight: 400;">Pham noted that UCSD fields three teams, but only the “A” team, which is comparable to the varsity team in sports, advanced to nationals. The tournament lasted three days, beginning on April 20.</span></p>
<p><span style="font-weight: 400;">Coached by two attorneys and one law student, the team members’ goals for the 2017-2018 season were to reach the national competition and to improve their skills, Pham stated. </span></p>
<p><span style="font-weight: 400;">Pham added that even teams that regularly advance to nationals did not reach the tournament this year.</span></p>
<p><span style="font-weight: 400;">“It is definitely a really gruelling competition,” Pham said. “Qualifying competitions are very competitive, and [there are] teams that go to nationals every year [which did not return.] There were teams from all over the west coast; UCLA, UC Berkeley, and Stanford. Miami University won the nationals competition this year.”</span></p>
<p><span style="font-weight: 400;">While she herself is graduating, Pham mentioned that the team is aiming to place 10th at nationals next year. </span></p>
<p><span style="font-weight: 400;">According to Pham, members of the team commit to several practices week when they join.</span></p>
<p><span style="font-weight: 400;">“We practice three days a week, two hours each practice, six hours total. Since the beginning of the quarter, [we’ve had] Saturday scrimmages which last two hours for [each run-through],” Pham said.</span></p>
<p><span style="font-weight: 400;">Those interested in joining the team can visit the UCSD Mock Trial Facebook page or learn more at tabling and flyering events throughout the year. Recruitment is in Fall Quarter. </span></p>
			</div><!-- .entry-content -->

	<footer class="single-entry-footer">
		<div class="categorized-under">Posted Under</div><div class="awaken-category-list"><a href="http://ucsdguardian.org/category/news/campus/" rel="category tag">Campus</a> <a href="http://ucsdguardian.org/category/homepage/" rel="category tag">Homepage</a> <a href="http://ucsdguardian.org/category/homepage/latest/" rel="category tag">Latest</a> <a href="http://ucsdguardian.org/category/news/" rel="category tag">News</a></div><div class="clearfix"></div><div class="tagged-under">Tagged</div><div class="awaken-tag-list"><a href="http://ucsdguardian.org/tag/attorney/" rel="tag">attorney</a> <a href="http://ucsdguardian.org/tag/award/" rel="tag">Award</a> <a href="http://ucsdguardian.org/tag/competition/" rel="tag">Competition</a> <a href="http://ucsdguardian.org/tag/minnesota/" rel="tag">Minnesota</a> <a href="http://ucsdguardian.org/tag/mock-trial/" rel="tag">mock trial</a> <a href="http://ucsdguardian.org/tag/nationals/" rel="tag">Nationals</a></div><div class="clearfix"></div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="http://ucsdguardian.org/2018/05/05/whitelash-student-theatre-delves-politics-value-unity/" rel="prev">“Whitelash:” Student Theater Delves into Politics and the Value of Unity</a></div><div class="nav-next"><a href="http://ucsdguardian.org/2018/05/07/ucsd-research-effects-medical-marijuana-patients-autism/" rel="next">UCSD to Research Effects of Medical Marijuana on Patients with Autism</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/07/ucsd-mock-trial-team-goes-national-competition-places-17th/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://ucsdguardian.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='35371' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="36b8c7c43a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="89"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->
</div><!-- .bootstrap cols -->
<div class="col-xs-12 col-sm-6 col-md-4">
	
<div id="secondary" class="main-widget-area" role="complementary">
	<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "536871808" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//oncampusweb-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="0feefc0269" name="0feefc0269" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=536871808&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=0feefc0269&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=536871808&cs=0feefc0269&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript></div></aside></div><!-- #secondary -->
</div><!-- .bootstrap cols -->
</div><!-- .row -->
		</div><!-- container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="row">
				<div class="footer-widget-area">
					<div class="col-md-4">
						<div class="left-footer">
							<div class="widget-area" role="complementary">
								<aside id="nav_menu-5" class="widget widget_nav_menu"><h2 class="footer-widget-title">Learn more about us</h2><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-34296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34296"><a href="http://ucsdguardian.org/advertising-2/">Advertising</a></li>
<li id="menu-item-25007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25007"><a href="http://ucsdguardian.org/letter-to-the-editor/">Letter to the Editor</a></li>
<li id="menu-item-25008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25008"><a href="http://ucsdguardian.org/classifieds/">Classifieds</a></li>
<li id="menu-item-25009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25009"><a href="http://ucsdguardian.org/jobs/">Jobs</a></li>
<li id="menu-item-25010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25010"><a href="http://ucsdguardian.org/about-us/">About Us</a></li>
</ul></div></aside>							</div><!-- .widget-area -->
						</div>
					</div>
					
					<div class="col-md-4">
						<div class="mid-footer">
							<div class="widget-area" role="complementary">
								
															</div><!-- .widget-area -->						
						</div>
					</div>

					<div class="col-md-4">
						<div class="right-footer">
							<div class="widget-area" role="complementary">
								
															</div><!-- .widget-area -->				
						</div>
					</div>						
				</div><!-- .footer-widget-area -->
			</div><!-- .row -->
		</div><!-- .container -->	

		<div class="footer-site-info">	
			<div class="container">
				<div class="row">
					<div class="col-xs-12 col-md-6 col-sm-6 awfl">
						© UCSD Guardian					</div>
					<div class="col-xs-12 col-md-6 col-sm-6 awfr">
						<!--
						<div class="th-copyright">
							Proudly powered by <a href="http://wordpress.org" target="_blank" title="WordPress">WordPress</a>.							<span class="sep"> | </span>
							Theme: Awaken by <a href="http://themezhut.com/themes/awaken" target="_blank" rel="designer">ThemezHut</a>.						</div>
						-->
					</div>
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201819'></script>
<script type='text/javascript' src='http://ucsdguardian.org/wp-content/themes/awaken/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://ucsdguardian.org/wp-content/themes/awaken/js/bootstrap.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://ucsdguardian.org/wp-content/themes/awaken/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://ucsdguardian.org/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://ucsdguardian.org/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://ucsdguardian.org/wp-content/themes/awaken/js/awaken.slider.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://ucsdguardian.org/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://ucsdguardian.org/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201819.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'107027302',post:'35371',tz:'-7',srv:'ucsdguardian.org'} ]);
	_stq.push([ 'clickTrackerInit', '107027302', '35371' ]);
</script>

</body>
</html>