<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Disease of the Week: Rippling Muscle Disease | UCSD Guardian</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://ucsdguardian.org/xmlrpc.php" />
    <meta property="og:image" content="http://ucsdguardian.org/wp-content/uploads/2017/06/rippling-muscle-disease.jpeg" /><meta name="author" content="Revati Rashingkar">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="UCSD Guardian &raquo; Feed" href="http://ucsdguardian.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="UCSD Guardian &raquo; Comments Feed" href="http://ucsdguardian.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="UCSD Guardian &raquo; Disease of the Week: Rippling Muscle Disease Comments Feed" href="http://ucsdguardian.org/2017/06/05/disease-of-the-week-rippling-muscle-disease/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ucsdguardian.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%7CPlayfair+Display%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://ucsdguardian.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://ucsdguardian.org/wp-content/themes/Newspaper/style.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://ucsdguardian.org/wp-content/themes/Newspaper/includes/demos/fashion/demo_style.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://ucsdguardian.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"en_US","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://ucsdguardian.org/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.4.15'></script>
<script type='text/javascript' src='http://ucsdguardian.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ucsdguardian.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://ucsdguardian.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ucsdguardian.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ucsdguardian.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Michael Provence – A Foot in Two Worlds' href='http://ucsdguardian.org/2017/06/05/michael-provence-a-foot-in-two-worlds/' />
<link rel='next' title='Facebook Leads to &#8216;Diminished Well-Being&#8217;, UCSD Researcher Says' href='http://ucsdguardian.org/2017/06/05/facebook-leads-to-diminished-well-being-ucsd-researcher-says/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://ucsdguardian.org/2017/06/05/disease-of-the-week-rippling-muscle-disease/" />
<link rel='shortlink' href='http://wp.me/p7f4GO-8Bi' />
<link rel="alternate" type="application/json+oembed" href="http://ucsdguardian.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fucsdguardian.org%2F2017%2F06%2F05%2Fdisease-of-the-week-rippling-muscle-disease%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ucsdguardian.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fucsdguardian.org%2F2017%2F06%2F05%2Fdisease-of-the-week-rippling-muscle-disease%2F&#038;format=xml" />

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://ucsdguardian.org/2017/06/05/disease-of-the-week-rippling-muscle-disease/" />
			<meta property="og:title" content="Disease of the Week: Rippling Muscle Disease" />
			<meta property="og:description" content="" />
			<meta property="og:site_name" content="UCSD Guardian" />
			<meta property="og:image" content="http://ucsdguardian.org/wp-content/uploads/2017/06/rippling-muscle-disease.jpeg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="" />
			<meta itemprop="image" content="http://ucsdguardian.org/wp-content/uploads/2017/06/rippling-muscle-disease.jpeg" />
			

			<meta property="fb:pages" content="74813412512" />
			<!-- OpenX header script -->
<meta property="fb:pages" content="74813412512" />
<script type="text/javascript" src="//oncampusweb-d.openx.net/w/1.0/jstag"></script>

<script type="text/javascript">
    var OX_d203949fc8 = OX();
    OX_d203949fc8.addPage("536870992");
    OX_d203949fc8.fetchAds();
</script>
<!-- end generated tag -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1053339841428747');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1053339841428747&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '139042823192066');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=139042823192066&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://ucsdguardian.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/ucsdguardian.org\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="http:\/\/ucsdguardian.org\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#2f3491";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="http://ucsdguardian.org/wp-content/uploads/2017/03/cropped-Guardian-Logo-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="http://ucsdguardian.org/wp-content/uploads/2017/03/cropped-Guardian-Logo-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://ucsdguardian.org/wp-content/uploads/2017/03/cropped-Guardian-Logo-180x180.jpeg" />
<meta name="msapplication-TileImage" content="http://ucsdguardian.org/wp-content/uploads/2017/03/cropped-Guardian-Logo-270x270.jpeg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-33064 single-format-standard disease-of-the-week-rippling-muscle-disease wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ucsdguardian/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/44154076@N03" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ucsdguardian/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#dbbebfb2afb4a99baeb8a8bfbcaebaa9bfb2bab5f5b4a9bc" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/UCSDGuardian" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC3yAUShZugxmKA-33gM9O-A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-bar-container"><ul id="menu-menu-bar" class="td-mobile-main-menu"><li id="menu-item-25050" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-25050"><a href="http://ucsdguardian.org/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://ucsdguardian.org/category/news/a-s-council-column/">A.S. Council Column</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/news/california/">California</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/news/campus/">Campus</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/news/disease-of-the-week-news/">Disease of the Week</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/news/lights-sirens-campus/">Lights &amp; Sirens</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/news/sandiego/">San Diego</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/news/science-and-tech/">Science &amp; Technology</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/news/sun-god/">Sun God Festival</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/news/uc-system/">UC System</a></li>
</ul>
</li>
<li id="menu-item-25048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25048"><a href="http://ucsdguardian.org/category/features/">Features<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/features/behind-the-lectern/">Behind the Lectern</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/features/comics/">Comics</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/features/on-the-issues/">On the Issues</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/features/organization-profiles/">Organization Profiles</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/features/scitech/">SciTech</a></li>
</ul>
</li>
<li id="menu-item-25038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25038"><a title="Opinion" href="http://ucsdguardian.org/category/opinion-2/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/albas-world/">Alba&#8217;s World</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/columns/">Columns</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/columns/across-the-globe/">Across the Globe</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/columns/boy-interrupted/">Boy Interrupted</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/columns/hand-heart/">Hand &amp; Heart</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/columns/how-to-guru/">How-to Guru</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/columns/justice-is-served-columns/">Justice Is Served</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/columns/makebas-corner/">Makeba&#8217;s Corner</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/columns/miscalculated/">Miscalculated</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/columns/muslim-in-america-columns/">Muslim In America</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/columns/point-of-order/">Point of Order</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/columns/rhyme-or-reason/">Rhyme or Reason</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/columns/tech-it-out/">Tech It Out</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/columns/technically-speaking/">Technically Speaking</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/columns/thinking-caps/">Thinking Caps</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/editorial-cartoons/">Editorial Cartoons</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/editorials/">Editorials</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/guest-commentaries/">Guest Commentaries</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/letters-to-the-editor/">Letters to the Editor</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/op-ed/">Op-Ed</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/quick-takes/">Quick Takes</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/opinion-2/true-life-campus/">True Life: Campus</a></li>
</ul>
</li>
<li id="menu-item-25037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25037"><a href="http://ucsdguardian.org/category/lifestyle-2/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/lifestyle-2/columns-lifestyle-2/">Columns</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/lifestyle-2/food-and-drink/">Food &#038; Drink</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/lifestyle-2/student-life/">Student Life</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/lifestyle-2/things-to-do/">Things to Do</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/lifestyle-2/wellness/">Wellness</a></li>
</ul>
</li>
<li id="menu-item-25036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25036"><a href="http://ucsdguardian.org/category/arts/">Arts &#038; Entertainment<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/arts/books/">Books</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/arts/films-tv/">Films &amp; TV</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/arts/music/">Music</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/arts/plays/">Plays</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/arts/qa/">Q&amp;A</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/arts/songs-of-the-week/">Songs of the Week</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/arts/visual-arts/">Visual Arts</a></li>
</ul>
</li>
<li id="menu-item-24950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24950"><a href="http://ucsdguardian.org/category/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/sports/athlete-profiles/">Athlete Profiles</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/sports/baseball/">Baseball</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/sports/basketball/">Basketball</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/sports/columns-sports-2/">Columns</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/sports/crew/">Crew</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/sports/cross-country/">Cross Country</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/sports/fencing/">Fencing</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/sports/golf/">Golf</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/sports/hockey/">Hockey</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/sports/soccer/">Soccer</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/sports/softball/">Softball</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/sports/swimming/">Swimming &amp; Diving</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/sports/tennis/">Tennis</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/sports/track-and-field/">Track and Field</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/sports/triathlon/">Triathlon</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/sports/volleyball/">Volleyball</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/sports/water-polo/">Water Polo</a></li>
</ul>
</li>
<li id="menu-item-32769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32769"><a href="http://ucsdguardian.org/category/multimedia/">Multimedia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/multimedia/podcasts/">Podcasts</a></li>
	<li class="menu-item-0"><a href="http://ucsdguardian.org/category/multimedia/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-31033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31033"><a href="http://ucsdguardian.org/category/thegutter/">The Gutter</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://ucsdguardian.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Monday, June 5, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ucsdguardian/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/44154076@N03" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ucsdguardian/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#e782838e938895a79284948380928695838e8689c9889580" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/UCSDGuardian" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC3yAUShZugxmKA-33gM9O-A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                    <div class="td-login-info-text">A password will be e-mailed to you.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://ucsdguardian.org/">
				<img src="http://ucsdguardian.org/wp-content/uploads/2016/02/logo2.jpg" alt=""/>
				<span class="td-visual-hidden">UCSD Guardian</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://ucsdguardian.org/">
			<img class="td-retina-data" data-retina="http://ucsdguardian.org/wp-content/uploads/2016/02/guardianlogo.jpg" src="http://ucsdguardian.org/wp-content/uploads/2016/02/guardianlogo.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://ucsdguardian.org/">
			<img src="http://ucsdguardian.org/wp-content/uploads/2016/02/logo2.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-bar-container"><ul id="menu-menu-bar-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-25050"><a href="http://ucsdguardian.org/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59364a134025c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_59364a134025c" ><script>var block_td_uid_1_59364a134025c = new tdBlock();
block_td_uid_1_59364a134025c.id = "td_uid_1_59364a134025c";
block_td_uid_1_59364a134025c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8642","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_59364a134025c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59364a134025c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_59364a134025c.td_column_number = "3";
block_td_uid_1_59364a134025c.block_type = "td_block_mega_menu";
block_td_uid_1_59364a134025c.post_count = "4";
block_td_uid_1_59364a134025c.found_posts = "11625";
block_td_uid_1_59364a134025c.header_color = "";
block_td_uid_1_59364a134025c.ajax_pagination_infinite_stop = "";
block_td_uid_1_59364a134025c.max_num_pages = "2907";
tdBlocksArray.push(block_td_uid_1_59364a134025c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59364a134025c" id="td_uid_2_59364a1397743" data-td_block_id="td_uid_1_59364a134025c" data-td_filter_value="" href="http://ucsdguardian.org/category/news/">All</a><a class="mega-menu-sub-cat-td_uid_1_59364a134025c"  id="td_uid_3_59364a139791b" data-td_block_id="td_uid_1_59364a134025c" data-td_filter_value="16885" href="http://ucsdguardian.org/category/news/a-s-council-column/">A.S. Council Column</a><a class="mega-menu-sub-cat-td_uid_1_59364a134025c"  id="td_uid_4_59364a1397b92" data-td_block_id="td_uid_1_59364a134025c" data-td_filter_value="18" href="http://ucsdguardian.org/category/news/california/">California</a><a class="mega-menu-sub-cat-td_uid_1_59364a134025c"  id="td_uid_5_59364a1397dfb" data-td_block_id="td_uid_1_59364a134025c" data-td_filter_value="16" href="http://ucsdguardian.org/category/news/campus/">Campus</a><a class="mega-menu-sub-cat-td_uid_1_59364a134025c"  id="td_uid_6_59364a139805d" data-td_block_id="td_uid_1_59364a134025c" data-td_filter_value="17580" href="http://ucsdguardian.org/category/news/disease-of-the-week-news/">Disease of the Week</a><a class="mega-menu-sub-cat-td_uid_1_59364a134025c"  id="td_uid_7_59364a13982be" data-td_block_id="td_uid_1_59364a134025c" data-td_filter_value="2237" href="http://ucsdguardian.org/category/news/lights-sirens-campus/">Lights &amp; Sirens</a><a class="mega-menu-sub-cat-td_uid_1_59364a134025c"  id="td_uid_8_59364a1398516" data-td_block_id="td_uid_1_59364a134025c" data-td_filter_value="17" href="http://ucsdguardian.org/category/news/sandiego/">San Diego</a><a class="mega-menu-sub-cat-td_uid_1_59364a134025c"  id="td_uid_9_59364a1398776" data-td_block_id="td_uid_1_59364a134025c" data-td_filter_value="19" href="http://ucsdguardian.org/category/news/science-and-tech/">Science &amp; Technology</a><a class="mega-menu-sub-cat-td_uid_1_59364a134025c"  id="td_uid_10_59364a13989d5" data-td_block_id="td_uid_1_59364a134025c" data-td_filter_value="9430" href="http://ucsdguardian.org/category/news/sun-god/">Sun God Festival</a><a class="mega-menu-sub-cat-td_uid_1_59364a134025c"  id="td_uid_11_59364a1398c37" data-td_block_id="td_uid_1_59364a134025c" data-td_filter_value="480" href="http://ucsdguardian.org/category/news/uc-system/">UC System</a></div></div><div id=td_uid_1_59364a134025c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/06/05/preuss-teacher-convicted-of-molesting-student-parents-suing/" rel="bookmark" title="Preuss Teacher Convicted of Molesting Student, Parents Suing"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/06/preuss-1-218x150.jpg" srcset="http://ucsdguardian.org/wp-content/uploads/2017/06/preuss-1-218x150.jpg 218w, http://ucsdguardian.org/wp-content/uploads/2017/06/preuss-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Preuss Teacher Convicted of Molesting Student, Parents Suing"/></a></div>                <a href="http://ucsdguardian.org/category/news/campus/" class="td-post-category">Campus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/06/05/preuss-teacher-convicted-of-molesting-student-parents-suing/" rel="bookmark" title="Preuss Teacher Convicted of Molesting Student, Parents Suing">Preuss Teacher Convicted of Molesting Student, Parents Suing</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/06/05/ucsd-students-to-brew-beer-on-the-moon-after-getting-second-chance-in-google-contest/" rel="bookmark" title="UCSD Students to Brew Beer on the Moon After Getting Second Chance in Google Contest"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/06/beer-on-moon-218x150.jpg" srcset="http://ucsdguardian.org/wp-content/uploads/2017/06/beer-on-moon-218x150.jpg 218w, http://ucsdguardian.org/wp-content/uploads/2017/06/beer-on-moon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UCSD Students to Brew Beer on the Moon After Getting Second Chance in Google Contest"/></a></div>                <a href="http://ucsdguardian.org/category/news/campus/" class="td-post-category">Campus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/06/05/ucsd-students-to-brew-beer-on-the-moon-after-getting-second-chance-in-google-contest/" rel="bookmark" title="UCSD Students to Brew Beer on the Moon After Getting Second Chance in Google Contest">UCSD Students to Brew Beer on the Moon After Getting Second&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/06/05/facebook-leads-to-diminished-well-being-ucsd-researcher-says/" rel="bookmark" title="Facebook Leads to &#8216;Diminished Well-Being&#8217;, UCSD Researcher Says"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/06/facebook-218x150.png" srcset="http://ucsdguardian.org/wp-content/uploads/2017/06/facebook-218x150.png 218w, http://ucsdguardian.org/wp-content/uploads/2017/06/facebook-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Facebook Leads to &#8216;Diminished Well-Being&#8217;, UCSD Researcher Says"/></a></div>                <a href="http://ucsdguardian.org/category/homepage/" class="td-post-category">Homepage</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/06/05/facebook-leads-to-diminished-well-being-ucsd-researcher-says/" rel="bookmark" title="Facebook Leads to &#8216;Diminished Well-Being&#8217;, UCSD Researcher Says">Facebook Leads to &#8216;Diminished Well-Being&#8217;, UCSD Researcher Says</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/06/05/disease-of-the-week-rippling-muscle-disease/" rel="bookmark" title="Disease of the Week: Rippling Muscle Disease"><img width="207" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/06/rippling-muscle-disease-207x150.jpeg" alt="" title="Disease of the Week: Rippling Muscle Disease"/></a></div>                <a href="http://ucsdguardian.org/category/news/disease-of-the-week-news/" class="td-post-category">Disease of the Week</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/06/05/disease-of-the-week-rippling-muscle-disease/" rel="bookmark" title="Disease of the Week: Rippling Muscle Disease">Disease of the Week: Rippling Muscle Disease</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59364a134025c" data-td_block_id="td_uid_1_59364a134025c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59364a134025c" data-td_block_id="td_uid_1_59364a134025c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25048"><a href="http://ucsdguardian.org/category/features/">Features</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_59364a142ea46_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_59364a142ea46" ><script>var block_td_uid_12_59364a142ea46 = new tdBlock();
block_td_uid_12_59364a142ea46.id = "td_uid_12_59364a142ea46";
block_td_uid_12_59364a142ea46.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_12_59364a142ea46_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_59364a142ea46_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_59364a142ea46.td_column_number = "3";
block_td_uid_12_59364a142ea46.block_type = "td_block_mega_menu";
block_td_uid_12_59364a142ea46.post_count = "4";
block_td_uid_12_59364a142ea46.found_posts = "663";
block_td_uid_12_59364a142ea46.header_color = "";
block_td_uid_12_59364a142ea46.ajax_pagination_infinite_stop = "";
block_td_uid_12_59364a142ea46.max_num_pages = "166";
tdBlocksArray.push(block_td_uid_12_59364a142ea46);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_59364a142ea46" id="td_uid_13_59364a1437ea6" data-td_block_id="td_uid_12_59364a142ea46" data-td_filter_value="" href="http://ucsdguardian.org/category/features/">All</a><a class="mega-menu-sub-cat-td_uid_12_59364a142ea46"  id="td_uid_14_59364a143807e" data-td_block_id="td_uid_12_59364a142ea46" data-td_filter_value="8358" href="http://ucsdguardian.org/category/features/behind-the-lectern/">Behind the Lectern</a><a class="mega-menu-sub-cat-td_uid_12_59364a142ea46"  id="td_uid_15_59364a14382f0" data-td_block_id="td_uid_12_59364a142ea46" data-td_filter_value="474" href="http://ucsdguardian.org/category/features/comics/">Comics</a><a class="mega-menu-sub-cat-td_uid_12_59364a142ea46"  id="td_uid_16_59364a143854a" data-td_block_id="td_uid_12_59364a142ea46" data-td_filter_value="17198" href="http://ucsdguardian.org/category/features/on-the-issues/">On the Issues</a><a class="mega-menu-sub-cat-td_uid_12_59364a142ea46"  id="td_uid_17_59364a14387c1" data-td_block_id="td_uid_12_59364a142ea46" data-td_filter_value="17199" href="http://ucsdguardian.org/category/features/organization-profiles/">Organization Profiles</a><a class="mega-menu-sub-cat-td_uid_12_59364a142ea46"  id="td_uid_18_59364a1438a21" data-td_block_id="td_uid_12_59364a142ea46" data-td_filter_value="17250" href="http://ucsdguardian.org/category/features/scitech/">SciTech</a></div></div><div id=td_uid_12_59364a142ea46 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/06/05/michael-provence-a-foot-in-two-worlds/" rel="bookmark" title="Michael Provence – A Foot in Two Worlds"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/06/IMG_4017-218x150.jpg" srcset="http://ucsdguardian.org/wp-content/uploads/2017/06/IMG_4017-218x150.jpg 218w, http://ucsdguardian.org/wp-content/uploads/2017/06/IMG_4017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Michael Provence – A Foot in Two Worlds"/></a></div>                <a href="http://ucsdguardian.org/category/features/behind-the-lectern/" class="td-post-category">Behind the Lectern</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/06/05/michael-provence-a-foot-in-two-worlds/" rel="bookmark" title="Michael Provence – A Foot in Two Worlds">Michael Provence – A Foot in Two Worlds</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/06/04/ucsd-presents-first-mending-monologues-production/" rel="bookmark" title="UCSD Presents First “MENding Monologues” Production"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/06/Mending-Cover-Photo-2017-218x150.jpg" srcset="http://ucsdguardian.org/wp-content/uploads/2017/06/Mending-Cover-Photo-2017-218x150.jpg 218w, http://ucsdguardian.org/wp-content/uploads/2017/06/Mending-Cover-Photo-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UCSD Presents First “MENding Monologues” Production"/></a></div>                <a href="http://ucsdguardian.org/category/features/" class="td-post-category">Features</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/06/04/ucsd-presents-first-mending-monologues-production/" rel="bookmark" title="UCSD Presents First “MENding Monologues” Production">UCSD Presents First “MENding Monologues” Production</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/05/29/student-justice-how-justice-for-palestineisraeli-solidarity-week-affects-campus-climate/" rel="bookmark" title="Student Justice: How “Justice for Palestine/Israeli Solidarity Week” Affects Campus Climate"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/05/palestine-wall-218x150.jpg" srcset="http://ucsdguardian.org/wp-content/uploads/2017/05/palestine-wall-218x150.jpg 218w, http://ucsdguardian.org/wp-content/uploads/2017/05/palestine-wall-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Student Justice: How “Justice for Palestine/Israeli Solidarity Week” Affects Campus Climate"/></a></div>                <a href="http://ucsdguardian.org/category/features/" class="td-post-category">Features</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/05/29/student-justice-how-justice-for-palestineisraeli-solidarity-week-affects-campus-climate/" rel="bookmark" title="Student Justice: How “Justice for Palestine/Israeli Solidarity Week” Affects Campus Climate">Student Justice: How “Justice for Palestine/Israeli Solidarity Week” Affects Campus Climate</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/05/21/the-stuart-art-collection-creativity-in-a-scientific-setting/" rel="bookmark" title="The Stuart Art Collection: Creativity in a Scientific Setting"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/05/GuardianArt-StuartCollection-218x150.png" srcset="http://ucsdguardian.org/wp-content/uploads/2017/05/GuardianArt-StuartCollection-218x150.png 218w, http://ucsdguardian.org/wp-content/uploads/2017/05/GuardianArt-StuartCollection-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Stuart Art Collection: Creativity in a Scientific Setting"/></a></div>                <a href="http://ucsdguardian.org/category/features/" class="td-post-category">Features</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/05/21/the-stuart-art-collection-creativity-in-a-scientific-setting/" rel="bookmark" title="The Stuart Art Collection: Creativity in a Scientific Setting">The Stuart Art Collection: Creativity in a Scientific Setting</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_59364a142ea46" data-td_block_id="td_uid_12_59364a142ea46"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_59364a142ea46" data-td_block_id="td_uid_12_59364a142ea46"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25038"><a title="Opinion" href="http://ucsdguardian.org/category/opinion-2/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_59364a148412b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_59364a148412b" ><script>var block_td_uid_19_59364a148412b = new tdBlock();
block_td_uid_19_59364a148412b.id = "td_uid_19_59364a148412b";
block_td_uid_19_59364a148412b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_19_59364a148412b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_59364a148412b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_59364a148412b.td_column_number = "3";
block_td_uid_19_59364a148412b.block_type = "td_block_mega_menu";
block_td_uid_19_59364a148412b.post_count = "4";
block_td_uid_19_59364a148412b.found_posts = "1692";
block_td_uid_19_59364a148412b.header_color = "";
block_td_uid_19_59364a148412b.ajax_pagination_infinite_stop = "";
block_td_uid_19_59364a148412b.max_num_pages = "423";
tdBlocksArray.push(block_td_uid_19_59364a148412b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_59364a148412b" id="td_uid_20_59364a1491a15" data-td_block_id="td_uid_19_59364a148412b" data-td_filter_value="" href="http://ucsdguardian.org/category/opinion-2/">All</a><a class="mega-menu-sub-cat-td_uid_19_59364a148412b"  id="td_uid_21_59364a1491bea" data-td_block_id="td_uid_19_59364a148412b" data-td_filter_value="16125" href="http://ucsdguardian.org/category/opinion-2/albas-world/">Alba&#8217;s World</a><a class="mega-menu-sub-cat-td_uid_19_59364a148412b"  id="td_uid_22_59364a1491e72" data-td_block_id="td_uid_19_59364a148412b" data-td_filter_value="24" href="http://ucsdguardian.org/category/opinion-2/columns/">Columns</a><a class="mega-menu-sub-cat-td_uid_19_59364a148412b"  id="td_uid_23_59364a14920e6" data-td_block_id="td_uid_19_59364a148412b" data-td_filter_value="4525" href="http://ucsdguardian.org/category/opinion-2/columns/across-the-globe/">Across the Globe</a><a class="mega-menu-sub-cat-td_uid_19_59364a148412b"  id="td_uid_24_59364a1492429" data-td_block_id="td_uid_19_59364a148412b" data-td_filter_value="5049" href="http://ucsdguardian.org/category/opinion-2/columns/boy-interrupted/">Boy Interrupted</a><a class="mega-menu-sub-cat-td_uid_19_59364a148412b"  id="td_uid_25_59364a1492780" data-td_block_id="td_uid_19_59364a148412b" data-td_filter_value="8262" href="http://ucsdguardian.org/category/opinion-2/columns/hand-heart/">Hand &amp; Heart</a><a class="mega-menu-sub-cat-td_uid_19_59364a148412b"  id="td_uid_26_59364a1492abb" data-td_block_id="td_uid_19_59364a148412b" data-td_filter_value="3866" href="http://ucsdguardian.org/category/opinion-2/columns/how-to-guru/">How-to Guru</a><a class="mega-menu-sub-cat-td_uid_19_59364a148412b"  id="td_uid_27_59364a1492df6" data-td_block_id="td_uid_19_59364a148412b" data-td_filter_value="3051" href="http://ucsdguardian.org/category/opinion-2/columns/justice-is-served-columns/">Justice Is Served</a><a class="mega-menu-sub-cat-td_uid_19_59364a148412b"  id="td_uid_28_59364a149313b" data-td_block_id="td_uid_19_59364a148412b" data-td_filter_value="13009" href="http://ucsdguardian.org/category/opinion-2/columns/makebas-corner/">Makeba&#8217;s Corner</a><a class="mega-menu-sub-cat-td_uid_19_59364a148412b"  id="td_uid_29_59364a1493481" data-td_block_id="td_uid_19_59364a148412b" data-td_filter_value="17625" href="http://ucsdguardian.org/category/opinion-2/columns/miscalculated/">Miscalculated</a><a class="mega-menu-sub-cat-td_uid_19_59364a148412b"  id="td_uid_30_59364a14937c5" data-td_block_id="td_uid_19_59364a148412b" data-td_filter_value="8007" href="http://ucsdguardian.org/category/opinion-2/columns/muslim-in-america-columns/">Muslim In America</a><a class="mega-menu-sub-cat-td_uid_19_59364a148412b"  id="td_uid_31_59364a1493b1c" data-td_block_id="td_uid_19_59364a148412b" data-td_filter_value="3784" href="http://ucsdguardian.org/category/opinion-2/columns/point-of-order/">Point of Order</a><a class="mega-menu-sub-cat-td_uid_19_59364a148412b"  id="td_uid_32_59364a1493e52" data-td_block_id="td_uid_19_59364a148412b" data-td_filter_value="169" href="http://ucsdguardian.org/category/opinion-2/columns/rhyme-or-reason/">Rhyme or Reason</a><a class="mega-menu-sub-cat-td_uid_19_59364a148412b"  id="td_uid_33_59364a1494190" data-td_block_id="td_uid_19_59364a148412b" data-td_filter_value="9443" href="http://ucsdguardian.org/category/opinion-2/columns/tech-it-out/">Tech It Out</a><a class="mega-menu-sub-cat-td_uid_19_59364a148412b"  id="td_uid_34_59364a14944d1" data-td_block_id="td_uid_19_59364a148412b" data-td_filter_value="665" href="http://ucsdguardian.org/category/opinion-2/columns/technically-speaking/">Technically Speaking</a><a class="mega-menu-sub-cat-td_uid_19_59364a148412b"  id="td_uid_35_59364a149480d" data-td_block_id="td_uid_19_59364a148412b" data-td_filter_value="287" href="http://ucsdguardian.org/category/opinion-2/columns/thinking-caps/">Thinking Caps</a><a class="mega-menu-sub-cat-td_uid_19_59364a148412b"  id="td_uid_36_59364a1494b44" data-td_block_id="td_uid_19_59364a148412b" data-td_filter_value="467" href="http://ucsdguardian.org/category/opinion-2/editorial-cartoons/">Editorial Cartoons</a><a class="mega-menu-sub-cat-td_uid_19_59364a148412b"  id="td_uid_37_59364a1494daa" data-td_block_id="td_uid_19_59364a148412b" data-td_filter_value="22" href="http://ucsdguardian.org/category/opinion-2/editorials/">Editorials</a><a class="mega-menu-sub-cat-td_uid_19_59364a148412b"  id="td_uid_38_59364a149500c" data-td_block_id="td_uid_19_59364a148412b" data-td_filter_value="1414" href="http://ucsdguardian.org/category/opinion-2/guest-commentaries/">Guest Commentaries</a><a class="mega-menu-sub-cat-td_uid_19_59364a148412b"  id="td_uid_39_59364a149527a" data-td_block_id="td_uid_19_59364a148412b" data-td_filter_value="23" href="http://ucsdguardian.org/category/opinion-2/letters-to-the-editor/">Letters to the Editor</a><a class="mega-menu-sub-cat-td_uid_19_59364a148412b"  id="td_uid_40_59364a14954db" data-td_block_id="td_uid_19_59364a148412b" data-td_filter_value="16201" href="http://ucsdguardian.org/category/opinion-2/op-ed/">Op-Ed</a><a class="mega-menu-sub-cat-td_uid_19_59364a148412b"  id="td_uid_41_59364a1495744" data-td_block_id="td_uid_19_59364a148412b" data-td_filter_value="311" href="http://ucsdguardian.org/category/opinion-2/quick-takes/">Quick Takes</a><a class="mega-menu-sub-cat-td_uid_19_59364a148412b"  id="td_uid_42_59364a14959ae" data-td_block_id="td_uid_19_59364a148412b" data-td_filter_value="16339" href="http://ucsdguardian.org/category/opinion-2/true-life-campus/">True Life: Campus</a></div></div><div id=td_uid_19_59364a148412b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/06/05/student-input-on-commencement-speaker-would-make-ceremony-more-representative/" rel="bookmark" title="Student Input on Commencement Speaker Would Make Ceremony More Representative"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/06/commencement-2-218x150.jpg" srcset="http://ucsdguardian.org/wp-content/uploads/2017/06/commencement-2-218x150.jpg 218w, http://ucsdguardian.org/wp-content/uploads/2017/06/commencement-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Student Input on Commencement Speaker Would Make Ceremony More Representative"/></a></div>                <a href="http://ucsdguardian.org/category/opinion-2/" class="td-post-category">Opinion</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/06/05/student-input-on-commencement-speaker-would-make-ceremony-more-representative/" rel="bookmark" title="Student Input on Commencement Speaker Would Make Ceremony More Representative">Student Input on Commencement Speaker Would Make Ceremony More Representative</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/06/05/state-audit-reiterates-need-for-regents-outside-advisory/" rel="bookmark" title="State Audit Reiterates Need for Regents&#8217; Outside Advisory"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/06/ucVSca-218x150.png" srcset="http://ucsdguardian.org/wp-content/uploads/2017/06/ucVSca-218x150.png 218w, http://ucsdguardian.org/wp-content/uploads/2017/06/ucVSca-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="State Audit Reiterates Need for Regents&#8217; Outside Advisory"/></a></div>                <a href="http://ucsdguardian.org/category/opinion-2/" class="td-post-category">Opinion</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/06/05/state-audit-reiterates-need-for-regents-outside-advisory/" rel="bookmark" title="State Audit Reiterates Need for Regents&#8217; Outside Advisory">State Audit Reiterates Need for Regents&#8217; Outside Advisory</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/05/25/faculty-response-to-crossroads-shooting/" rel="bookmark" title="Faculty Response to Crossroads Shooting"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/05/STATEMENT-1-218x150.jpg" srcset="http://ucsdguardian.org/wp-content/uploads/2017/05/STATEMENT-1-218x150.jpg 218w, http://ucsdguardian.org/wp-content/uploads/2017/05/STATEMENT-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Faculty Response to Crossroads Shooting"/></a></div>                <a href="http://ucsdguardian.org/category/opinion-2/letters-to-the-editor/" class="td-post-category">Letters to the Editor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/05/25/faculty-response-to-crossroads-shooting/" rel="bookmark" title="Faculty Response to Crossroads Shooting">Faculty Response to Crossroads Shooting</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/05/21/boosting-knowledge-retention-through-skill-based-grading/" rel="bookmark" title="Boosting Knowledge Retention through Skill-based Grading"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/05/IMG_8182-218x150.png" srcset="http://ucsdguardian.org/wp-content/uploads/2017/05/IMG_8182-218x150.png 218w, http://ucsdguardian.org/wp-content/uploads/2017/05/IMG_8182-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Boosting Knowledge Retention through Skill-based Grading"/></a></div>                <a href="http://ucsdguardian.org/category/opinion-2/" class="td-post-category">Opinion</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/05/21/boosting-knowledge-retention-through-skill-based-grading/" rel="bookmark" title="Boosting Knowledge Retention through Skill-based Grading">Boosting Knowledge Retention through Skill-based Grading</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_59364a148412b" data-td_block_id="td_uid_19_59364a148412b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_59364a148412b" data-td_block_id="td_uid_19_59364a148412b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25037"><a href="http://ucsdguardian.org/category/lifestyle-2/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_43_59364a14e7fc2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_43_59364a14e7fc2" ><script>var block_td_uid_43_59364a14e7fc2 = new tdBlock();
block_td_uid_43_59364a14e7fc2.id = "td_uid_43_59364a14e7fc2";
block_td_uid_43_59364a14e7fc2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_43_59364a14e7fc2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_59364a14e7fc2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_43_59364a14e7fc2.td_column_number = "3";
block_td_uid_43_59364a14e7fc2.block_type = "td_block_mega_menu";
block_td_uid_43_59364a14e7fc2.post_count = "4";
block_td_uid_43_59364a14e7fc2.found_posts = "415";
block_td_uid_43_59364a14e7fc2.header_color = "";
block_td_uid_43_59364a14e7fc2.ajax_pagination_infinite_stop = "";
block_td_uid_43_59364a14e7fc2.max_num_pages = "104";
tdBlocksArray.push(block_td_uid_43_59364a14e7fc2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_59364a14e7fc2" id="td_uid_44_59364a14ec4bb" data-td_block_id="td_uid_43_59364a14e7fc2" data-td_filter_value="" href="http://ucsdguardian.org/category/lifestyle-2/">All</a><a class="mega-menu-sub-cat-td_uid_43_59364a14e7fc2"  id="td_uid_45_59364a14ec67a" data-td_block_id="td_uid_43_59364a14e7fc2" data-td_filter_value="30" href="http://ucsdguardian.org/category/lifestyle-2/columns-lifestyle-2/">Columns</a><a class="mega-menu-sub-cat-td_uid_43_59364a14e7fc2"  id="td_uid_46_59364a14ec8fc" data-td_block_id="td_uid_43_59364a14e7fc2" data-td_filter_value="26" href="http://ucsdguardian.org/category/lifestyle-2/food-and-drink/">Food &#038; Drink</a><a class="mega-menu-sub-cat-td_uid_43_59364a14e7fc2"  id="td_uid_47_59364a14ecb70" data-td_block_id="td_uid_43_59364a14e7fc2" data-td_filter_value="28" href="http://ucsdguardian.org/category/lifestyle-2/student-life/">Student Life</a><a class="mega-menu-sub-cat-td_uid_43_59364a14e7fc2"  id="td_uid_48_59364a14ecde6" data-td_block_id="td_uid_43_59364a14e7fc2" data-td_filter_value="29" href="http://ucsdguardian.org/category/lifestyle-2/things-to-do/">Things to Do</a><a class="mega-menu-sub-cat-td_uid_43_59364a14e7fc2"  id="td_uid_49_59364a14ed04c" data-td_block_id="td_uid_43_59364a14e7fc2" data-td_filter_value="27" href="http://ucsdguardian.org/category/lifestyle-2/wellness/">Wellness</a></div></div><div id=td_uid_43_59364a14e7fc2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/06/05/the-thing-to-do-then-and-now/" rel="bookmark" title="The Thing To Do: Then and Now"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/06/GuardianArt-TimeCapsule-218x150.png" srcset="http://ucsdguardian.org/wp-content/uploads/2017/06/GuardianArt-TimeCapsule-218x150.png 218w, http://ucsdguardian.org/wp-content/uploads/2017/06/GuardianArt-TimeCapsule-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Thing To Do: Then and Now"/></a></div>                <a href="http://ucsdguardian.org/category/lifestyle-2/" class="td-post-category">Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/06/05/the-thing-to-do-then-and-now/" rel="bookmark" title="The Thing To Do: Then and Now">The Thing To Do: Then and Now</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/06/05/50-years-of-fashion/" rel="bookmark" title="50 Years of Fashion"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/06/Closet-218x150.png" srcset="http://ucsdguardian.org/wp-content/uploads/2017/06/Closet-218x150.png 218w, http://ucsdguardian.org/wp-content/uploads/2017/06/Closet-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="50 Years of Fashion"/></a></div>                <a href="http://ucsdguardian.org/category/lifestyle-2/" class="td-post-category">Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/06/05/50-years-of-fashion/" rel="bookmark" title="50 Years of Fashion">50 Years of Fashion</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/05/30/moving-out-and-moving-on/" rel="bookmark" title="Moving Out and Moving On"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/05/photo-request-for-aerial-shot-218x150.png" srcset="http://ucsdguardian.org/wp-content/uploads/2017/05/photo-request-for-aerial-shot-218x150.png 218w, http://ucsdguardian.org/wp-content/uploads/2017/05/photo-request-for-aerial-shot-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Moving Out and Moving On"/></a></div>                <a href="http://ucsdguardian.org/category/lifestyle-2/" class="td-post-category">Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/05/30/moving-out-and-moving-on/" rel="bookmark" title="Moving Out and Moving On">Moving Out and Moving On</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/05/15/home-at-ucsd/" rel="bookmark" title="&#8220;Home&#8221; at UCSD"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/05/Home1-1-218x150.png" srcset="http://ucsdguardian.org/wp-content/uploads/2017/05/Home1-1-218x150.png 218w, http://ucsdguardian.org/wp-content/uploads/2017/05/Home1-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Home&#8221; at UCSD"/></a></div>                <a href="http://ucsdguardian.org/category/lifestyle-2/" class="td-post-category">Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/05/15/home-at-ucsd/" rel="bookmark" title="&#8220;Home&#8221; at UCSD">&#8220;Home&#8221; at UCSD</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_59364a14e7fc2" data-td_block_id="td_uid_43_59364a14e7fc2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_43_59364a14e7fc2" data-td_block_id="td_uid_43_59364a14e7fc2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25036"><a href="http://ucsdguardian.org/category/arts/">Arts &#038; Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_50_59364a154b663_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_50_59364a154b663" ><script>var block_td_uid_50_59364a154b663 = new tdBlock();
block_td_uid_50_59364a154b663.id = "td_uid_50_59364a154b663";
block_td_uid_50_59364a154b663.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"31","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_50_59364a154b663_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_59364a154b663_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_50_59364a154b663.td_column_number = "3";
block_td_uid_50_59364a154b663.block_type = "td_block_mega_menu";
block_td_uid_50_59364a154b663.post_count = "4";
block_td_uid_50_59364a154b663.found_posts = "1199";
block_td_uid_50_59364a154b663.header_color = "";
block_td_uid_50_59364a154b663.ajax_pagination_infinite_stop = "";
block_td_uid_50_59364a154b663.max_num_pages = "300";
tdBlocksArray.push(block_td_uid_50_59364a154b663);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_59364a154b663" id="td_uid_51_59364a155ac18" data-td_block_id="td_uid_50_59364a154b663" data-td_filter_value="" href="http://ucsdguardian.org/category/arts/">All</a><a class="mega-menu-sub-cat-td_uid_50_59364a154b663"  id="td_uid_52_59364a155adf8" data-td_block_id="td_uid_50_59364a154b663" data-td_filter_value="4737" href="http://ucsdguardian.org/category/arts/books/">Books</a><a class="mega-menu-sub-cat-td_uid_50_59364a154b663"  id="td_uid_53_59364a155b06c" data-td_block_id="td_uid_50_59364a154b663" data-td_filter_value="33" href="http://ucsdguardian.org/category/arts/films-tv/">Films &amp; TV</a><a class="mega-menu-sub-cat-td_uid_50_59364a154b663"  id="td_uid_54_59364a155b2de" data-td_block_id="td_uid_50_59364a154b663" data-td_filter_value="32" href="http://ucsdguardian.org/category/arts/music/">Music</a><a class="mega-menu-sub-cat-td_uid_50_59364a154b663"  id="td_uid_55_59364a155b547" data-td_block_id="td_uid_50_59364a154b663" data-td_filter_value="8700" href="http://ucsdguardian.org/category/arts/plays/">Plays</a><a class="mega-menu-sub-cat-td_uid_50_59364a154b663"  id="td_uid_56_59364a155b7b1" data-td_block_id="td_uid_50_59364a154b663" data-td_filter_value="856" href="http://ucsdguardian.org/category/arts/qa/">Q&amp;A</a><a class="mega-menu-sub-cat-td_uid_50_59364a154b663"  id="td_uid_57_59364a155ba1b" data-td_block_id="td_uid_50_59364a154b663" data-td_filter_value="11216" href="http://ucsdguardian.org/category/arts/songs-of-the-week/">Songs of the Week</a><a class="mega-menu-sub-cat-td_uid_50_59364a154b663"  id="td_uid_58_59364a155bd99" data-td_block_id="td_uid_50_59364a154b663" data-td_filter_value="9547" href="http://ucsdguardian.org/category/arts/visual-arts/">Visual Arts</a></div></div><div id=td_uid_50_59364a154b663 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/06/04/a-sitdown-with-spent-penny-who-wants-to-start-a-s-punk-band/" rel="bookmark" title="A Sitdown with Spent Penny: &#8220;Who Wants To Start A S***** Punk Band?&#8221;"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/06/Spent_Penny-218x150.jpg" srcset="http://ucsdguardian.org/wp-content/uploads/2017/06/Spent_Penny-218x150.jpg 218w, http://ucsdguardian.org/wp-content/uploads/2017/06/Spent_Penny-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A Sitdown with Spent Penny: &#8220;Who Wants To Start A S***** Punk Band?&#8221;"/></a></div>                <a href="http://ucsdguardian.org/category/arts/" class="td-post-category">Arts &amp; Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/06/04/a-sitdown-with-spent-penny-who-wants-to-start-a-s-punk-band/" rel="bookmark" title="A Sitdown with Spent Penny: &#8220;Who Wants To Start A S***** Punk Band?&#8221;">A Sitdown with Spent Penny: &#8220;Who Wants To Start A S*****&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/06/04/film-review-pirates-of-the-caribbean-dead-men-tell-no-tales/" rel="bookmark" title="Film Review: &#8220;Pirates of the Caribbean: Dead Men Tell No Tales&#8221;"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/06/Pirates_Caribbean_IMG-218x150.jpg" srcset="http://ucsdguardian.org/wp-content/uploads/2017/06/Pirates_Caribbean_IMG-218x150.jpg 218w, http://ucsdguardian.org/wp-content/uploads/2017/06/Pirates_Caribbean_IMG-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Film Review: &#8220;Pirates of the Caribbean: Dead Men Tell No Tales&#8221;"/></a></div>                <a href="http://ucsdguardian.org/category/arts/" class="td-post-category">Arts &amp; Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/06/04/film-review-pirates-of-the-caribbean-dead-men-tell-no-tales/" rel="bookmark" title="Film Review: &#8220;Pirates of the Caribbean: Dead Men Tell No Tales&#8221;">Film Review: &#8220;Pirates of the Caribbean: Dead Men Tell No Tales&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/06/04/play-review-the-old-man-and-the-old-moon/" rel="bookmark" title="Play Review: &#8220;The Old Man and the Old Moon&#8221;"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/06/Old_Man_And_The_Moon_IMG-218x150.jpg" srcset="http://ucsdguardian.org/wp-content/uploads/2017/06/Old_Man_And_The_Moon_IMG-218x150.jpg 218w, http://ucsdguardian.org/wp-content/uploads/2017/06/Old_Man_And_The_Moon_IMG-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Play Review: &#8220;The Old Man and the Old Moon&#8221;"/></a></div>                <a href="http://ucsdguardian.org/category/arts/" class="td-post-category">Arts &amp; Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/06/04/play-review-the-old-man-and-the-old-moon/" rel="bookmark" title="Play Review: &#8220;The Old Man and the Old Moon&#8221;">Play Review: &#8220;The Old Man and the Old Moon&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/06/04/play-review-escape-to-margaritaville/" rel="bookmark" title="Play Review: &#8220;Escape to Margaritaville&#8221;"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/06/Escape_To_Margaritaville_IMG-218x150.jpg" srcset="http://ucsdguardian.org/wp-content/uploads/2017/06/Escape_To_Margaritaville_IMG-218x150.jpg 218w, http://ucsdguardian.org/wp-content/uploads/2017/06/Escape_To_Margaritaville_IMG-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Play Review: &#8220;Escape to Margaritaville&#8221;"/></a></div>                <a href="http://ucsdguardian.org/category/arts/" class="td-post-category">Arts &amp; Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/06/04/play-review-escape-to-margaritaville/" rel="bookmark" title="Play Review: &#8220;Escape to Margaritaville&#8221;">Play Review: &#8220;Escape to Margaritaville&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_59364a154b663" data-td_block_id="td_uid_50_59364a154b663"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_50_59364a154b663" data-td_block_id="td_uid_50_59364a154b663"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-24950"><a href="http://ucsdguardian.org/category/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_59364a15e3783_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_59_59364a15e3783" ><script>var block_td_uid_59_59364a15e3783 = new tdBlock();
block_td_uid_59_59364a15e3783.id = "td_uid_59_59364a15e3783";
block_td_uid_59_59364a15e3783.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"36","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_59_59364a15e3783_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_59364a15e3783_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_59_59364a15e3783.td_column_number = "3";
block_td_uid_59_59364a15e3783.block_type = "td_block_mega_menu";
block_td_uid_59_59364a15e3783.post_count = "4";
block_td_uid_59_59364a15e3783.found_posts = "2581";
block_td_uid_59_59364a15e3783.header_color = "";
block_td_uid_59_59364a15e3783.ajax_pagination_infinite_stop = "";
block_td_uid_59_59364a15e3783.max_num_pages = "646";
tdBlocksArray.push(block_td_uid_59_59364a15e3783);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_59364a15e3783" id="td_uid_60_59364a16023cc" data-td_block_id="td_uid_59_59364a15e3783" data-td_filter_value="" href="http://ucsdguardian.org/category/sports/">All</a><a class="mega-menu-sub-cat-td_uid_59_59364a15e3783"  id="td_uid_61_59364a16025a3" data-td_block_id="td_uid_59_59364a15e3783" data-td_filter_value="3069" href="http://ucsdguardian.org/category/sports/athlete-profiles/">Athlete Profiles</a><a class="mega-menu-sub-cat-td_uid_59_59364a15e3783"  id="td_uid_62_59364a1602817" data-td_block_id="td_uid_59_59364a15e3783" data-td_filter_value="39" href="http://ucsdguardian.org/category/sports/baseball/">Baseball</a><a class="mega-menu-sub-cat-td_uid_59_59364a15e3783"  id="td_uid_63_59364a1602a82" data-td_block_id="td_uid_59_59364a15e3783" data-td_filter_value="41" href="http://ucsdguardian.org/category/sports/basketball/">Basketball</a><a class="mega-menu-sub-cat-td_uid_59_59364a15e3783"  id="td_uid_64_59364a1602ce2" data-td_block_id="td_uid_59_59364a15e3783" data-td_filter_value="42" href="http://ucsdguardian.org/category/sports/columns-sports-2/">Columns</a><a class="mega-menu-sub-cat-td_uid_59_59364a15e3783"  id="td_uid_65_59364a1602f44" data-td_block_id="td_uid_59_59364a15e3783" data-td_filter_value="365" href="http://ucsdguardian.org/category/sports/crew/">Crew</a><a class="mega-menu-sub-cat-td_uid_59_59364a15e3783"  id="td_uid_66_59364a160319e" data-td_block_id="td_uid_59_59364a15e3783" data-td_filter_value="108" href="http://ucsdguardian.org/category/sports/cross-country/">Cross Country</a><a class="mega-menu-sub-cat-td_uid_59_59364a15e3783"  id="td_uid_67_59364a16033f6" data-td_block_id="td_uid_59_59364a15e3783" data-td_filter_value="407" href="http://ucsdguardian.org/category/sports/fencing/">Fencing</a><a class="mega-menu-sub-cat-td_uid_59_59364a15e3783"  id="td_uid_68_59364a160363c" data-td_block_id="td_uid_59_59364a15e3783" data-td_filter_value="236" href="http://ucsdguardian.org/category/sports/golf/">Golf</a><a class="mega-menu-sub-cat-td_uid_59_59364a15e3783"  id="td_uid_69_59364a16038a9" data-td_block_id="td_uid_59_59364a15e3783" data-td_filter_value="787" href="http://ucsdguardian.org/category/sports/hockey/">Hockey</a><a class="mega-menu-sub-cat-td_uid_59_59364a15e3783"  id="td_uid_70_59364a1603b11" data-td_block_id="td_uid_59_59364a15e3783" data-td_filter_value="53" href="http://ucsdguardian.org/category/sports/soccer/">Soccer</a><a class="mega-menu-sub-cat-td_uid_59_59364a15e3783"  id="td_uid_71_59364a1603d6a" data-td_block_id="td_uid_59_59364a15e3783" data-td_filter_value="37" href="http://ucsdguardian.org/category/sports/softball/">Softball</a><a class="mega-menu-sub-cat-td_uid_59_59364a15e3783"  id="td_uid_72_59364a1603fc2" data-td_block_id="td_uid_59_59364a15e3783" data-td_filter_value="40" href="http://ucsdguardian.org/category/sports/swimming/">Swimming &amp; Diving</a><a class="mega-menu-sub-cat-td_uid_59_59364a15e3783"  id="td_uid_73_59364a1604236" data-td_block_id="td_uid_59_59364a15e3783" data-td_filter_value="239" href="http://ucsdguardian.org/category/sports/tennis/">Tennis</a><a class="mega-menu-sub-cat-td_uid_59_59364a15e3783"  id="td_uid_74_59364a160448e" data-td_block_id="td_uid_59_59364a15e3783" data-td_filter_value="1302" href="http://ucsdguardian.org/category/sports/track-and-field/">Track and Field</a><a class="mega-menu-sub-cat-td_uid_59_59364a15e3783"  id="td_uid_75_59364a16046ee" data-td_block_id="td_uid_59_59364a15e3783" data-td_filter_value="1002" href="http://ucsdguardian.org/category/sports/triathlon/">Triathlon</a><a class="mega-menu-sub-cat-td_uid_59_59364a15e3783"  id="td_uid_76_59364a1604944" data-td_block_id="td_uid_59_59364a15e3783" data-td_filter_value="38" href="http://ucsdguardian.org/category/sports/volleyball/">Volleyball</a><a class="mega-menu-sub-cat-td_uid_59_59364a15e3783"  id="td_uid_77_59364a1604bad" data-td_block_id="td_uid_59_59364a15e3783" data-td_filter_value="55" href="http://ucsdguardian.org/category/sports/water-polo/">Water Polo</a></div></div><div id=td_uid_59_59364a15e3783 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/05/21/baseball-starts-off-ncaa-west-regionals-on-fire/" rel="bookmark" title="Baseball Starts Off NCAA West Regionals On Fire"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/05/33202171024_370091e14f_o-218x150.jpg" srcset="http://ucsdguardian.org/wp-content/uploads/2017/05/33202171024_370091e14f_o-218x150.jpg 218w, http://ucsdguardian.org/wp-content/uploads/2017/05/33202171024_370091e14f_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Baseball Starts Off NCAA West Regionals On Fire"/></a></div>                <a href="http://ucsdguardian.org/category/sports/baseball/" class="td-post-category">Baseball</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/05/21/baseball-starts-off-ncaa-west-regionals-on-fire/" rel="bookmark" title="Baseball Starts Off NCAA West Regionals On Fire">Baseball Starts Off NCAA West Regionals On Fire</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/05/21/can-we-leave-nba-superteams-alone/" rel="bookmark" title="Can We Leave NBA Superteams Alone?"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/05/Kevin_Love_Kyrie_Irving_and_LeBron_James_2014-218x150.jpg" srcset="http://ucsdguardian.org/wp-content/uploads/2017/05/Kevin_Love_Kyrie_Irving_and_LeBron_James_2014-218x150.jpg 218w, http://ucsdguardian.org/wp-content/uploads/2017/05/Kevin_Love_Kyrie_Irving_and_LeBron_James_2014-300x208.jpg 300w, http://ucsdguardian.org/wp-content/uploads/2017/05/Kevin_Love_Kyrie_Irving_and_LeBron_James_2014-1024x711.jpg 1024w, http://ucsdguardian.org/wp-content/uploads/2017/05/Kevin_Love_Kyrie_Irving_and_LeBron_James_2014-100x70.jpg 100w, http://ucsdguardian.org/wp-content/uploads/2017/05/Kevin_Love_Kyrie_Irving_and_LeBron_James_2014-696x483.jpg 696w, http://ucsdguardian.org/wp-content/uploads/2017/05/Kevin_Love_Kyrie_Irving_and_LeBron_James_2014-1068x741.jpg 1068w, http://ucsdguardian.org/wp-content/uploads/2017/05/Kevin_Love_Kyrie_Irving_and_LeBron_James_2014-605x420.jpg 605w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Can We Leave NBA Superteams Alone?"/></a></div>                <a href="http://ucsdguardian.org/category/sports/basketball/" class="td-post-category">Basketball</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/05/21/can-we-leave-nba-superteams-alone/" rel="bookmark" title="Can We Leave NBA Superteams Alone?">Can We Leave NBA Superteams Alone?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/05/21/can-we-bring-competition-back-to-the-nba/" rel="bookmark" title="Can We Bring Competition Back To The NBA?"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/05/Stephen_Curry_33140701266-218x150.jpg" srcset="http://ucsdguardian.org/wp-content/uploads/2017/05/Stephen_Curry_33140701266-218x150.jpg 218w, http://ucsdguardian.org/wp-content/uploads/2017/05/Stephen_Curry_33140701266-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Can We Bring Competition Back To The NBA?"/></a></div>                <a href="http://ucsdguardian.org/category/sports/basketball/" class="td-post-category">Basketball</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/05/21/can-we-bring-competition-back-to-the-nba/" rel="bookmark" title="Can We Bring Competition Back To The NBA?">Can We Bring Competition Back To The NBA?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/05/15/baseball-drops-ccaa-championship-finale-to-chico-state-qualifies-for-ncaa-regional-match/" rel="bookmark" title="Baseball Drops CCAA Championship Finale to Chico State, Qualifies for NCAA Regional Match"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/05/33202169714_c42849545b_o-218x150.jpg" srcset="http://ucsdguardian.org/wp-content/uploads/2017/05/33202169714_c42849545b_o-218x150.jpg 218w, http://ucsdguardian.org/wp-content/uploads/2017/05/33202169714_c42849545b_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Baseball Drops CCAA Championship Finale to Chico State, Qualifies for NCAA Regional Match"/></a></div>                <a href="http://ucsdguardian.org/category/sports/baseball/" class="td-post-category">Baseball</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/05/15/baseball-drops-ccaa-championship-finale-to-chico-state-qualifies-for-ncaa-regional-match/" rel="bookmark" title="Baseball Drops CCAA Championship Finale to Chico State, Qualifies for NCAA Regional Match">Baseball Drops CCAA Championship Finale to Chico State, Qualifies for NCAA&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_59364a15e3783" data-td_block_id="td_uid_59_59364a15e3783"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_59364a15e3783" data-td_block_id="td_uid_59_59364a15e3783"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-32769"><a href="http://ucsdguardian.org/category/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_78_59364a166acd5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_78_59364a166acd5" ><script>var block_td_uid_78_59364a166acd5 = new tdBlock();
block_td_uid_78_59364a166acd5.id = "td_uid_78_59364a166acd5";
block_td_uid_78_59364a166acd5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16942","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_78_59364a166acd5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_78_59364a166acd5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_78_59364a166acd5.td_column_number = "3";
block_td_uid_78_59364a166acd5.block_type = "td_block_mega_menu";
block_td_uid_78_59364a166acd5.post_count = "3";
block_td_uid_78_59364a166acd5.found_posts = "3";
block_td_uid_78_59364a166acd5.header_color = "";
block_td_uid_78_59364a166acd5.ajax_pagination_infinite_stop = "";
block_td_uid_78_59364a166acd5.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_78_59364a166acd5);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_78_59364a166acd5" id="td_uid_79_59364a166d7b9" data-td_block_id="td_uid_78_59364a166acd5" data-td_filter_value="" href="http://ucsdguardian.org/category/multimedia/">All</a><a class="mega-menu-sub-cat-td_uid_78_59364a166acd5"  id="td_uid_80_59364a166d985" data-td_block_id="td_uid_78_59364a166acd5" data-td_filter_value="17794" href="http://ucsdguardian.org/category/multimedia/podcasts/">Podcasts</a><a class="mega-menu-sub-cat-td_uid_78_59364a166acd5"  id="td_uid_81_59364a166dbf7" data-td_block_id="td_uid_78_59364a166acd5" data-td_filter_value="17791" href="http://ucsdguardian.org/category/multimedia/video/">Video</a></div></div><div id=td_uid_78_59364a166acd5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/05/19/freshman-review-of-ucsd-study-break-ep-6/" rel="bookmark" title="Freshman Review of UCSD &#8211; Study Break Ep. 6"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/05/maxresdefault-5-218x150.jpg" srcset="http://ucsdguardian.org/wp-content/uploads/2017/05/maxresdefault-5-218x150.jpg 218w, http://ucsdguardian.org/wp-content/uploads/2017/05/maxresdefault-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Freshman Review of UCSD &#8211; Study Break Ep. 6"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://ucsdguardian.org/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://ucsdguardian.org/category/multimedia/" class="td-post-category">Multimedia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/05/19/freshman-review-of-ucsd-study-break-ep-6/" rel="bookmark" title="Freshman Review of UCSD &#8211; Study Break Ep. 6">Freshman Review of UCSD &#8211; Study Break Ep. 6</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/02/14/lessons-from-japan/" rel="bookmark" title="Lessons from Japan"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/02/HLAB-185-218x150.jpg" srcset="http://ucsdguardian.org/wp-content/uploads/2017/02/HLAB-185-218x150.jpg 218w, http://ucsdguardian.org/wp-content/uploads/2017/02/HLAB-185-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lessons from Japan"/></a></div>                <a href="http://ucsdguardian.org/category/multimedia/" class="td-post-category">Multimedia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/02/14/lessons-from-japan/" rel="bookmark" title="Lessons from Japan">Lessons from Japan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/02/02/week-4-printscreen/" rel="bookmark" title="Week 4 Printscreen"><img width="218" height="150" class="entry-thumb" src="http://ucsdguardian.org/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://ucsdguardian.org/category/multimedia/" class="td-post-category">Multimedia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/02/02/week-4-printscreen/" rel="bookmark" title="Week 4 Printscreen">Week 4 Printscreen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_78_59364a166acd5" data-td_block_id="td_uid_78_59364a166acd5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_78_59364a166acd5" data-td_block_id="td_uid_78_59364a166acd5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31033"><a href="http://ucsdguardian.org/category/thegutter/">The Gutter</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://ucsdguardian.org/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://ucsdguardian.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in News" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://ucsdguardian.org/category/news/">
                                  <span itemprop="name">News</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Disease of the Week" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://ucsdguardian.org/category/news/disease-of-the-week-news/">
                                  <span itemprop="name">Disease of the Week</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Disease of the Week: Rippling Muscle Disease</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-33064" class="post-33064 post type-post status-publish format-standard has-post-thumbnail hentry category-disease-of-the-week-news category-news tag-autosomal-dominant-disorder tag-calves tag-cav3 tag-muscle tag-mutations tag-rippling-muscle-disease" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://ucsdguardian.org/category/news/">News</a></li><li class="entry-category"><a  href="http://ucsdguardian.org/category/news/disease-of-the-week-news/">Disease of the Week</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Disease of the Week: Rippling Muscle Disease</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://ucsdguardian.org/author/rrashing/">Revati Rashingkar</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-05T20:25:46+00:00" >June 5, 2017</time></span>                    <div class="td-post-comments"><a href="http://ucsdguardian.org/2017/06/05/disease-of-the-week-rippling-muscle-disease/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fucsdguardian.org%2F2017%2F06%2F05%2Fdisease-of-the-week-rippling-muscle-disease%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Disease+of+the+Week%3A+Rippling+Muscle+Disease&url=http%3A%2F%2Fucsdguardian.org%2F2017%2F06%2F05%2Fdisease-of-the-week-rippling-muscle-disease%2F&via=UCSD+Guardian"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://ucsdguardian.org/2017/06/05/disease-of-the-week-rippling-muscle-disease/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://ucsdguardian.org/2017/06/05/disease-of-the-week-rippling-muscle-disease/&amp;media=http://ucsdguardian.org/wp-content/uploads/2017/06/rippling-muscle-disease.jpeg&description=Disease+of+the+Week%3A+Rippling+Muscle+Disease" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Disease+of+the+Week%3A+Rippling+Muscle+Disease%20-%20http%3A%2F%2Fucsdguardian.org%2F2017%2F06%2F05%2Fdisease-of-the-week-rippling-muscle-disease%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://ucsdguardian.org/wp-content/uploads/2017/06/rippling-muscle-disease.jpeg" data-caption="Photo from neurology.org"><img width="207" height="244" class="entry-thumb td-modal-image" src="http://ucsdguardian.org/wp-content/uploads/2017/06/rippling-muscle-disease.jpeg" alt="" title="rippling muscle disease"/></a><figcaption class="wp-caption-text">Photo from neurology.org</figcaption></figure></div>
        <p><span style="font-weight: 400;">Rippling muscle disease is a condition characterized by unusual sensitivity of the muscles to movement and pressure. The disease is an autosomal dominant disorder, meaning one copy of the altered gene that codes for this disease, </span><i><span style="font-weight: 400;">CAV3</span></i><span style="font-weight: 400;">, in each cell is enough to pass it on. The gene provides instruction for the production of caveolin-3 protein which is found in the membrane of muscle cells. The </span><i><span style="font-weight: 400;">CAV3</span></i><span style="font-weight: 400;"> mutations cause a shortage in the amount of caveolin-3 protein, which is responsible for organizing other molecules necessary for cell signaling and maintenance as well as calcium regulation in muscle cells. According to research, the reduction in calcium regulation results in the disruption of normal calcium levels in the muscle tissue which result in abnormal muscle contraction in response to stimuli.</span></p>
<p><span style="font-weight: 400;"> The primary muscles affected are the proximal muscles close to the center of the body, especially the thigh muscles. For most people with this condition, stretching the muscles causes visual ripples to go across the muscle, lasting from five to twenty seconds. A sudden impact on the muscles results in the muscle mounding or having repetitive tensing, which could be painful and last up to thirty seconds.Of those with the disorder, many may have hypertrophy, or overgrown muscles, which are most likely in the calves. Those affected have an abnormal gait, such as walking on their tiptoes. Cramping, fatigue, and muscle stiffness are also common symptoms, especially after exercise or in cold weather.</span></p>
<p><span style="font-weight: 400;"> The diagnosis of this disease is done by genetic testing as well as normal investigation by a physician into previous conditions, family history, and other relevant health factors. There is currently no specific treatments for this disorder, as it is a genetic disease. Management is the usual course of treatment and is dependent on each patient’s symptoms and needed support. Management techniques include weight control to avoid obesity, use of mechanical aids such as canes or walkers, social and emotional support communities, and physical therapy to promote mobility and prevent contractions. </span></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://ucsdguardian.org/tag/autosomal-dominant-disorder/">autosomal dominant disorder</a></li><li><a href="http://ucsdguardian.org/tag/calves/">calves</a></li><li><a href="http://ucsdguardian.org/tag/cav3/">CAV3</a></li><li><a href="http://ucsdguardian.org/tag/muscle/">muscle</a></li><li><a href="http://ucsdguardian.org/tag/mutations/">Mutations</a></li><li><a href="http://ucsdguardian.org/tag/rippling-muscle-disease/">rippling muscle disease</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fucsdguardian.org%2F2017%2F06%2F05%2Fdisease-of-the-week-rippling-muscle-disease%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Disease+of+the+Week%3A+Rippling+Muscle+Disease&url=http%3A%2F%2Fucsdguardian.org%2F2017%2F06%2F05%2Fdisease-of-the-week-rippling-muscle-disease%2F&via=UCSD+Guardian"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://ucsdguardian.org/2017/06/05/disease-of-the-week-rippling-muscle-disease/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://ucsdguardian.org/2017/06/05/disease-of-the-week-rippling-muscle-disease/&amp;media=http://ucsdguardian.org/wp-content/uploads/2017/06/rippling-muscle-disease.jpeg&description=Disease+of+the+Week%3A+Rippling+Muscle+Disease" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Disease+of+the+Week%3A+Rippling+Muscle+Disease%20-%20http%3A%2F%2Fucsdguardian.org%2F2017%2F06%2F05%2Fdisease-of-the-week-rippling-muscle-disease%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://ucsdguardian.org/2017/06/05/disease-of-the-week-rippling-muscle-disease/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ucsdguardian.org/2017/06/05/disease-of-the-week-rippling-muscle-disease/" data-text="Disease of the Week: Rippling Muscle Disease" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="author-box-wrap"><a href="http://ucsdguardian.org/author/rrashing/"><img alt='' src='http://2.gravatar.com/avatar/b4913c4ba4bcce8feac30ac771101f0a?s=96&#038;d=identicon&#038;r=r' srcset='http://2.gravatar.com/avatar/b4913c4ba4bcce8feac30ac771101f0a?s=192&amp;d=identicon&amp;r=r 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://ucsdguardian.org/author/rrashing/">Revati Rashingkar</a></span></div><div class="td-author-url"><a href="http://ucsdguardian.org">http://ucsdguardian.org</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Revati Rashingkar"></span><meta itemprop="datePublished" content="2017-06-05T20:25:46+00:00"><meta itemprop="dateModified" content="2017-06-05T20:25:46+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://ucsdguardian.org/2017/06/05/disease-of-the-week-rippling-muscle-disease/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ucsdguardian.org/wp-content/uploads/2016/02/logo2.jpg"></span><meta itemprop="name" content="UCSD Guardian"></span><meta itemprop="headline " content="Disease of the Week: Rippling Muscle Disease"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ucsdguardian.org/wp-content/uploads/2017/06/rippling-muscle-disease.jpeg"><meta itemprop="width" content="207"><meta itemprop="height" content="244"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/05/disease-of-the-week-rippling-muscle-disease/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://ucsdguardian.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='33064' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e8e206b198" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="85"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_simple_facebook_page_feed_widget"><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.4.15 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:initial;"><div class="fb-page" data-href="https://www.facebook.com/ucsdguardian/?fref=ts" data-width="340" data-height="500" data-tabs="timeline" data-hide-cover="0" data-show-facepile="0" data-hide-cta="0" data-small-header="0" data-adapt-container-width="1"></div></div><!-- End Simple Facebook Page Plugin (Widget) --></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_83_59364a1690c43_rand td-pb-border-top"  data-td-block-uid="td_uid_83_59364a1690c43" ><script>var block_td_uid_83_59364a1690c43 = new tdBlock();
block_td_uid_83_59364a1690c43.id = "td_uid_83_59364a1690c43";
block_td_uid_83_59364a1690c43.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LATEST NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_83_59364a1690c43_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_83_59364a1690c43_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_83_59364a1690c43.td_column_number = "1";
block_td_uid_83_59364a1690c43.block_type = "td_block_1";
block_td_uid_83_59364a1690c43.post_count = "3";
block_td_uid_83_59364a1690c43.found_posts = "18286";
block_td_uid_83_59364a1690c43.header_color = "#";
block_td_uid_83_59364a1690c43.ajax_pagination_infinite_stop = "";
block_td_uid_83_59364a1690c43.max_num_pages = "6096";
tdBlocksArray.push(block_td_uid_83_59364a1690c43);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LATEST NEWS</span></h4></div><div id=td_uid_83_59364a1690c43 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/06/05/student-input-on-commencement-speaker-would-make-ceremony-more-representative/" rel="bookmark" title="Student Input on Commencement Speaker Would Make Ceremony More Representative"><img width="324" height="235" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/06/commencement-2-324x235.jpg" alt="" title="Student Input on Commencement Speaker Would Make Ceremony More Representative"/></a></div>                <a href="http://ucsdguardian.org/category/opinion-2/" class="td-post-category">Opinion</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/06/05/student-input-on-commencement-speaker-would-make-ceremony-more-representative/" rel="bookmark" title="Student Input on Commencement Speaker Would Make Ceremony More Representative">Student Input on Commencement Speaker Would Make Ceremony More Representative</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://ucsdguardian.org/author/meganmonges/">Megan Monges</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-05T22:57:55+00:00" >June 5, 2017</time></span>                <div class="td-module-comments"><a href="http://ucsdguardian.org/2017/06/05/student-input-on-commencement-speaker-would-make-ceremony-more-representative/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                In just 12 days, I will be joining my peers in the class of 2017 as we walk across RIMAC field and earn our...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/06/05/state-audit-reiterates-need-for-regents-outside-advisory/" rel="bookmark" title="State Audit Reiterates Need for Regents&#8217; Outside Advisory"><img width="100" height="70" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/06/ucVSca-100x70.png" srcset="http://ucsdguardian.org/wp-content/uploads/2017/06/ucVSca-100x70.png 100w, http://ucsdguardian.org/wp-content/uploads/2017/06/ucVSca-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="State Audit Reiterates Need for Regents&#8217; Outside Advisory"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/06/05/state-audit-reiterates-need-for-regents-outside-advisory/" rel="bookmark" title="State Audit Reiterates Need for Regents&#8217; Outside Advisory">State Audit Reiterates Need for Regents&#8217; Outside Advisory</a></h3>            <div class="td-module-meta-info">
                <a href="http://ucsdguardian.org/category/opinion-2/" class="td-post-category">Opinion</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-05T22:55:27+00:00" >June 5, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ucsdguardian.org/2017/06/05/preuss-teacher-convicted-of-molesting-student-parents-suing/" rel="bookmark" title="Preuss Teacher Convicted of Molesting Student, Parents Suing"><img width="100" height="70" class="entry-thumb" src="http://ucsdguardian.org/wp-content/uploads/2017/06/preuss-1-100x70.jpg" srcset="http://ucsdguardian.org/wp-content/uploads/2017/06/preuss-1-100x70.jpg 100w, http://ucsdguardian.org/wp-content/uploads/2017/06/preuss-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Preuss Teacher Convicted of Molesting Student, Parents Suing"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ucsdguardian.org/2017/06/05/preuss-teacher-convicted-of-molesting-student-parents-suing/" rel="bookmark" title="Preuss Teacher Convicted of Molesting Student, Parents Suing">Preuss Teacher Convicted of Molesting Student, Parents Suing</a></h3>            <div class="td-module-meta-info">
                <a href="http://ucsdguardian.org/category/news/campus/" class="td-post-category">Campus</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-05T21:04:12+00:00" >June 5, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "536871808" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//oncampusweb-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="0feefc0269" name="0feefc0269" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=536871808&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=0feefc0269&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=536871808&cs=0feefc0269&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_nav_menu"><div class="block-title"><span>Learn More About Us</span></div><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-25006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-25006"><a href="http://ucsdguardian.org/advertising-2/">Advertising</a></li>
<li id="menu-item-25007" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25007"><a href="http://ucsdguardian.org/letter-to-the-editor/">Letter to the Editor</a></li>
<li id="menu-item-25008" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25008"><a href="http://ucsdguardian.org/classifieds/">Classifieds</a></li>
<li id="menu-item-25009" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25009"><a href="http://ucsdguardian.org/jobs/">Jobs</a></li>
<li id="menu-item-25010" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25010"><a href="http://ucsdguardian.org/about-us/">About Us</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_simple_facebook_page_feed_widget"><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.4.15 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:initial;"><div class="fb-page" data-href="https://www.facebook.com/ucsdguardian/?fref=ts" data-width="340" data-height="500" data-tabs="" data-hide-cover="0" data-show-facepile="0" data-hide-cta="0" data-small-header="0" data-adapt-container-width="1"></div></div><!-- End Simple Facebook Page Plugin (Widget) --></aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; UCSD Guardian                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 59364a16a7bc6
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_5 .td-module-thumb {
display:none;
}

.td_module_5 .td-post-category {
display: none;
}

.td-social-icop-wrap {
    
    padding-right:2px;
}
.td-social-icon-wrap .td-icon-font{
font-size: 15px!important;
color: white;
}

.td-header-top-menu {
    padding-top: 10px;
}

.td-social-icon-wrap .td-icon-facebook {
    width: 24px;
    height: 24px;
background-color: #3b5998;
	-moz-border-radius: 50% 50%;
	-webkit-border-radius: 50px;
	border-radius: 50px;
    margin-right:5px;
}
.td-social-icon-wrap .td-icon-flickr {
background-color: #ff0084;
    width: 24px;
    height: 24px;
	-moz-border-radius: 50px;
	-webkit-border-radius: 50px;
	border-radius: 50px;
	margin-right:5px;

}
.td-social-icon-wrap .td-icon-googleplus {
background-color: #dd4b39;
    width: 24px;
    height: 24px;
	-moz-border-radius: 50px;
	-webkit-border-radius: 50px;
	border-radius: 50px;
	    margin-right:5px;

}
.td-social-icon-wrap .td-icon-instagram {
    width: 24px;
    height: 24px;
background-color: #517fa4;
	-moz-border-radius: 50px;
	-webkit-border-radius: 50px;
	border-radius: 50px;
	    margin-right:5px;

}
.td-social-icon-wrap .td-icon-mail-1 {
    width: 24px;
    height: 24px;
background-color: #cb2027;
	-moz-border-radius: 50px;
	-webkit-border-radius: 50px;
	border-radius: 50px;
	    margin-right:5px;

}
.td-social-icon-wrap .td-icon-twitter {
    width: 24px;
    height: 24px;
background-color: #00aced;
	-moz-border-radius: 50px;
	-webkit-border-radius: 50px;
	border-radius: 50px;
	    margin-right:5px;

}
.td-social-icon-wrap .td-icon-youtube {
    width: 24px;
    height: 24px;
background-color: #bb0000;
	-moz-border-radius: 50px;
	-webkit-border-radius: 50px;
	border-radius: 50px;
	    margin-right:5px;

}

.td-logo img {
padding-bottom: 20px;
}

.td-social-icon-wrap i.td-icon-facebook:hover {
opacity: .5;
color:white;
}
.td-social-icon-wrap i.td-icon-flickr:hover {
opacity: .5;
color:white;
}

.td-social-icon-wrap i.td-icon-instagram:hover {
opacity: .5;
color:white;
}
.td-social-icon-wrap i.td-icon-twitter:hover {
opacity: .5;
color:white;
}
.td-social-icon-wrap i.td-icon-youtube:hover {
opacity: .5;
color:white;
}

.td-social-icon-wrap i.td-icon-mail-1:hover {
opacity: .5;
color:white;

}
</style>

<script type='text/javascript' src='http://ucsdguardian.org/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201723'></script>
<script type='text/javascript' src='http://ucsdguardian.org/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='http://ucsdguardian.org/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://ucsdguardian.org/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://ucsdguardian.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://ucsdguardian.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201723.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'107027302',post:'33064',tz:'-7',srv:'ucsdguardian.org'} ]);
	_stq.push([ 'clickTrackerInit', '107027302', '33064' ]);
</script>

<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>